Die Suche ergab 2548 Treffer

von Lehrling
22.10.2017 20:01
Forum: Support-Forum
Thema: 3.1.9 Dateianhänge gehen nicht mehr
Antworten: 16
Zugriffe: 211

Re: 3.1.9 Dateianhänge gehen nicht mehr

Im Zweifelsfalle mal den Cache leeren.
von Lehrling
22.10.2017 19:45
Forum: Support-Forum
Thema: 3.1.9 Dateianhänge gehen nicht mehr
Antworten: 16
Zugriffe: 211

Re: 3.1.9 Dateianhänge gehen nicht mehr

Tom 61 hat geschrieben:die Dateianhänge sind im Verzeichnis "files", oder?
Ja.
von Lehrling
22.10.2017 19:37
Forum: Support-Forum
Thema: 3.1.9 Dateianhänge gehen nicht mehr
Antworten: 16
Zugriffe: 211

Re: 3.1.9 Dateianhänge gehen nicht mehr

Benutzt du filezilla? Wenn ja, dann könnte ein Übertragungsfehler passiert sein. Mögliche Lösung des Problems: den Ordner files aus dem Backup mit filezilla nochmal hochladen und dabei bei der Übertragung binär auswählen.
von Lehrling
22.10.2017 12:41
Forum: Community Talk
Thema: Das Favicon hier im Forum
Antworten: 61
Zugriffe: 1209

Re: Das Favicon hier im Forum

Thiesi hat geschrieben:Du kannst mich übrigens auch duzen.
:grin:
Die Anleitung war Copy&Paste von einer anderen Seite. War nur zu faul, das auf Du umzustellen.
Und auch hier die Quelle (will mich ja nicht mit fremden Federn schmücken): https://www.go4u.de/browser-cache-leeren.htm
von Lehrling
22.10.2017 11:56
Forum: Community Talk
Thema: Das Favicon hier im Forum
Antworten: 61
Zugriffe: 1209

Re: Das Favicon hier im Forum

Einfach mal den Browser-Cache leeren: ⋅ Drücken Sie die Tasten Strg + Shift + Entf. ⋅ Wählen Sie bei "Folgendes für diesen Zeitraum löschen" den Eintrag "Gesamter Zeitraum" ⋅ Aktivieren Sie "Bilder und Dateien im Cache" und klicken Sie dann...
von Lehrling
19.10.2017 14:42
Forum: Support-Forum
Thema: Probleme beim Update
Antworten: 21
Zugriffe: 300

Re: Probleme beim Update

Von welcher Version aus seid ihr gestartet?
von Lehrling
18.10.2017 07:18
Forum: Community Talk
Thema: Das Favicon hier im Forum
Antworten: 61
Zugriffe: 1209

Re: Das Favicon hier im Forum

Ich finde die Deutschlandfarben für das Favicon rein optisch suboptimal, da zu auffallend. Bei den Männchen in Deutschlandfarben bekomme ich Assoziationen zu Fußballfans. :grin:
von Lehrling
13.10.2017 19:22
Forum: Support-Forum
Thema: [3.2] Anhänge und Avatare
Antworten: 17
Zugriffe: 362

Re: [3.2] Anhänge und Avatare

Das betrifft aber nur externe PHP-Scripte, die eingebunden werden. Du meinst doch die Avatare im Forum, oder?
von Lehrling
13.10.2017 19:08
Forum: Support-Forum
Thema: [3.2] neuer Beitrag Anzeige
Antworten: 12
Zugriffe: 277

Re: [3.2] neuer Beitrag Anzeige

Danke. :) Ich denke trotzdem, dass es ein Berechtigungsproblem ist. PS: Die Berechtigungen anpassen im Administrationsbereich unter Berechtigungen - Gruppenspezifische Forenrechte. Die entsprechende Benutzergruppe auswählen, dann das entsprechende Forum. Stellt man unter Aktivitäten ein, dass das Fo...
von Lehrling
13.10.2017 19:05
Forum: Support-Forum
Thema: [3.2] Anhänge und Avatare
Antworten: 17
Zugriffe: 362

Re: [3.2] Anhänge und Avatare

Den Cache hast du auch schon geleert? Am besten mal direkt in den Dateien den Cache manuell leeren und nicht über den Administrationsbereich und dann noch den Browser-Cache per String+F5. Vielleicht hilft's.

Zur erweiterten Suche