Die Suche ergab 169 Treffer

von LuMaReMa
02.05.2019 22:48
Forum: Extension Support
Thema: National Flags
Antworten: 6
Zugriffe: 538

Re: National Flags

Danke dir. Ich denke, ich werde die ext runterladen und nochmal neu installieren und dann mal schauen....
von LuMaReMa
02.05.2019 21:48
Forum: Extension Support
Thema: National Flags
Antworten: 6
Zugriffe: 538

Re: National Flags

Danke, das klärt mein Problem sofort. Ich wusste nicht, dass die ext da zu haben ist. Und da der Link in der alten ext. in's Leere geht habe ich mich hier gemeldet.
von LuMaReMa
02.05.2019 21:32
Forum: Extension Support
Thema: National Flags
Antworten: 6
Zugriffe: 538

Re: National Flags

Ja, du hast natürlich Recht. Irgendwie war ich gestern Abend schon im Schlafmodus.....

Technischer Name: rmcgirr83/nationalflags
Version: 2.1.6 veröffentlicht 2018-02-26
Autor: Rich McGirr
Homepage: https://github.com/rmcgirr83/phpbb-3.1-nationalflags
von LuMaReMa
01.05.2019 22:59
Forum: Extension Support
Thema: National Flags
Antworten: 6
Zugriffe: 538

National Flags

Die genannte Ext wurde vom Ex-Admin installiert. Es wird unter den Profilen zwar ein Bildsymbol mit Schriftzug Germany angezeigt, die eigentliche Flagge ist aber nicht da. Leider ist die Seite des Entwicklers auf Github nicht mehr vorhanden. Im Verzeichnis der ext gibt es einen Ordner flags mit png-...
von LuMaReMa
13.01.2019 22:44
Forum: Support-Forum
Thema: [3.2] Icons nach Update auf die aktuelle Version verschwunden
Antworten: 25
Zugriffe: 747

Re: [3.2] Icons nach Update auf die aktuelle Version verschwunden

So Notepad installiert und Datei hochgeladen. Ergebnis keine Änderung. Die Umlaute fehlen immer noch.
von LuMaReMa
13.01.2019 20:01
Forum: Support-Forum
Thema: [3.2] Icons nach Update auf die aktuelle Version verschwunden
Antworten: 25
Zugriffe: 747

Re: [3.2] Icons nach Update auf die aktuelle Version verschwunden

ok, Text ist jetzt deutsch. Aber statt der Umlaute werden so komische Zeichen angezeigt:

[ externes Bild ]
von LuMaReMa
12.01.2019 23:37
Forum: Support-Forum
Thema: [3.2] Icons nach Update auf die aktuelle Version verschwunden
Antworten: 25
Zugriffe: 747

Re: [3.2] Icons nach Update auf die aktuelle Version verschwunden

Jetzt war ich zu voreilig. Ich habe gerade gesehen, dass auf der Startseite englische Bezeichnungen sind die vorher nicht da waren.

[ externes Bild ]

Wo kommen die jetzt her?
von LuMaReMa
12.01.2019 23:22
Forum: Support-Forum
Thema: [3.2] Icons nach Update auf die aktuelle Version verschwunden
Antworten: 25
Zugriffe: 747

Re: [3.2] Icons nach Update auf die aktuelle Version verschwunden

Danke für die Info und die Hilfe.
Gute Nacht und schönes Wochenende!
von LuMaReMa
12.01.2019 23:09
Forum: Support-Forum
Thema: [3.2] Icons nach Update auf die aktuelle Version verschwunden
Antworten: 25
Zugriffe: 747

Re: [3.2] Icons nach Update auf die aktuelle Version verschwunden

Super sind wieder da. Lass mich mal nicht dumm sterben: Was ist da passiert?

Zur erweiterten Suche