Die Suche ergab 6 Treffer

von mela030
27.04.2017 01:20
Forum: Support-Forum
Thema: [3.2] Smilies können nicht installiert werden
Antworten: 13
Zugriffe: 900

Re: [3.2] Smilies können nicht installiert werden

Hallo,

ich habe das gleiche Problem :(

Wurde hier eine Lösung gefunden?
von mela030
03.02.2017 11:25
Forum: Support-Forum
Thema: [3.2.0] Wo URL anpassen mit target blank
Antworten: 2
Zugriffe: 94

Re: [3.2.0] Wo URL anpassen mit target blank

Ah super danke, direkt getestet und funktioniert wunderbar :)
von mela030
03.02.2017 11:01
Forum: Support-Forum
Thema: [3.2.0] Wo URL anpassen mit target blank
Antworten: 2
Zugriffe: 94

[3.2.0] Wo URL anpassen mit target blank

Hallo,

ich hab nun schon gegoogled, aber bin nicht wirklich fündig geworden.

Wo kann ich die Dateien anpassen, so dass wenn Links im Forum gepostet werden, diese in einem neuen Fenster geöffnet werden?
Kann ja eigentlich nicht so schwer sein :( Oder doch?
von mela030
08.01.2017 22:24
Forum: Support-Forum
Thema: Online-Status springt immer wieder auf sichtbar [3.2.x]
Antworten: 4
Zugriffe: 154

Re: Ohnline-Status springt immer wieder auf sichtbar [3.2.x]

Ha! Vielen Dank!

Das mit dem NIE war es wohl dann..
und dann hab ich auch mal entdeckt das es bei den Forenrechten auch noch die "Erweiterte Einstellung" gibt. :oops:

Jetzt passt es :)

Bleibt nur noch das Problem mit dem Unsichtbar schalten...
von mela030
08.01.2017 21:32
Forum: Support-Forum
Thema: Online-Status springt immer wieder auf sichtbar [3.2.x]
Antworten: 4
Zugriffe: 154

Re: Ohnline-Status springt immer wieder auf sichtbar [3.2.x]

Und noch eine Frage, wo ich bislang noch keine wirkliche Antwort zu gefunden habe: Wenn sich ein User neu registriert, kommt er die entsprechende Gruppe "Neu registrierte Benutzer". Soweit so gut... Dies habe ich so eingestellt das man bis zu einer Grenze von 3 Beiträgen in dieser Gruppe b...
von mela030
08.01.2017 18:20
Forum: Support-Forum
Thema: Online-Status springt immer wieder auf sichtbar [3.2.x]
Antworten: 4
Zugriffe: 154

Online-Status springt immer wieder auf sichtbar [3.2.x]

Hallo, nach langem warten auf das 3.2. konnte ich gestern endlich loslegen und ein neues Forum damit erstellen (Server läuft nämlilch auf 7.0 und das wollte ich nicht ändern.. ) So.. soweit klappt alles super bislang. Tolle Arbeit! Allerdings habe ich nun festgestellt: Ich kann mich nicht unsichtbar...

Zur erweiterten Suche