Die Suche ergab 71 Treffer

von NastyBoy
31.01.2018 19:34
Forum: Extension Support
Thema: Ultimate Points
Antworten: 7
Zugriffe: 220

Re: Ultimate Points

ich habe mich versucht auf seiner Seite anzumelden aber werde nicht angenommen. Ich werde ihm eine Mail schreiben und ihm um eine Anleitung fragen. Leider ist die Ext nicht in der Datenbank von phpbb
von NastyBoy
31.01.2018 16:04
Forum: Extension Support
Thema: Ultimate Points
Antworten: 7
Zugriffe: 220

Ultimate Points

Hallo
ich habe mir gestern von dmzx die Ultimate Points Ext installiert. Ich brauche mal Hilfe zur Lotterie und der Bank verstehe nicht genau wie das funktioniert.
von NastyBoy
14.01.2018 00:46
Forum: Extensions in Entwicklung
Thema: [BETA][3.1][3.2]multi_language_forum_name
Antworten: 10
Zugriffe: 1250

Re: [BETA][3.1][3.2]multi_language_forum_name

ja was ich suche ist das die Foren Themen in 2 oder mehr Sprachen angezeigt werden oder man das in den Einstellungen machen kann
von NastyBoy
13.01.2018 00:53
Forum: Support-Forum
Thema: [3.2] Altes php paket nach Update löschen?
Antworten: 15
Zugriffe: 323

Re: [3.2] Altes php paket nach Update löschen?

also ich habe die Dateien Docs und Vendor aus dem phpbb 3 Paket also die 3.2.2 gelöscht und dann im ftp hochgeladen. Leider komme ich immer noch nicht auf meine Seite noch das ich ein Update machen kann. kann ich die alte Version 3.2.1 wieder hochladen und das damit wiederherstellen?
von NastyBoy
12.01.2018 23:50
Forum: Support-Forum
Thema: [3.2] Altes php paket nach Update löschen?
Antworten: 15
Zugriffe: 323

Re: [3.2] Altes php paket nach Update löschen?

das kommt wenn ich meine seite aufrufe Fatal error: Uncaught Error: Call to undefined method s9e\TextFormatter\Plugins\Emoji\Configurator::omitImageSize() in /homepages/27/d507003550/htdocs/Forum My-Night-Fire/phpBB3/phpbb/textformatter/s9e/factory.php:350 Stack trace: #0 /homepages/27/d507003550/ht...
von NastyBoy
12.01.2018 23:41
Forum: Support-Forum
Thema: [3.2] Altes php paket nach Update löschen?
Antworten: 15
Zugriffe: 323

Re: [3.2] Altes php paket nach Update löschen?

kann ich auch ein manuelles update machen wenn ich das paket schon drin habe
von NastyBoy
12.01.2018 23:04
Forum: Support-Forum
Thema: [3.2] Altes php paket nach Update löschen?
Antworten: 15
Zugriffe: 323

Re: [3.2] Altes php paket nach Update löschen?

nee leider nicht ich lade jetzt wieder 3.2.1 hoch ich komme irgetwie nicht weiter mit diesen install und vendor ich weiß nicht wo mandashochladen muss das nervt
von NastyBoy
12.01.2018 22:31
Forum: Support-Forum
Thema: [3.2] Altes php paket nach Update löschen?
Antworten: 15
Zugriffe: 323

Re: [3.2] Altes php paket nach Update löschen?

ja das merke ich gerade auch kommt ständig ein fehler und die Seite ist weg ich habe jetzt die neue Version drin das wird ne lange nacht
von NastyBoy
12.01.2018 20:35
Forum: Support-Forum
Thema: [3.2] Altes php paket nach Update löschen?
Antworten: 15
Zugriffe: 323

Re: [3.2] Altes php paket nach Update löschen?

Also ich bin seit januar 2017 bei phpbb da war es ja noch 3.2.0 dann habe ich im Juli das Update auf 3.2.1 gemacht. Wenn ich jetzt das neue Update mache überschreibt er dann die alte Version oder muss das komplett gelöscht werden?

Zur erweiterten Suche