Die Suche ergab 76 Treffer

von oO Steffi Oo
26.01.2009 05:30
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: DE Imageset für Prosilver SE
Antworten: 5
Zugriffe: 202

Re: DE Imageset für Prosilver SE

Hallo,
du musst die Höhe und Breite in der ./styles/prosilver_se/imageset/de/imageset.cfg entsprechend ändern, da die deutschen Buttons etwas größer sind.

Gruß
von oO Steffi Oo
01.12.2008 15:03
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Berechtigungen = weisse Seite
Antworten: 2
Zugriffe: 157

Jawohl, und zwar:
"Advanced last topictitels"
"Who was here"
"Display age in VT"
"Categorize Announcements stickies"
"No Avatar"
"Topic in who is online"
"Url Image promt"
"Medal System"

Gruß
von oO Steffi Oo
28.11.2008 15:53
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Berechtigungen = weisse Seite
Antworten: 2
Zugriffe: 157

Berechtigungen = weisse Seite

Hallo Gemeinde, durch mehr oder weniger "Zufalle" habe ich gemerkt das unter "Berechtigungen" im ACP nur noch eine weisse Seite ohne Fehlermeldung erscheint. Da man ja nicht so oft in die Berechtigungen "reinschaut" kann auch leider auch nicht mehr nachvollziehen durch was dieses ausgelöst wurde, ic...
von oO Steffi Oo
09.10.2008 20:13
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Thema teilen bei mehrseitigen Beiträgen
Antworten: 9
Zugriffe: 2702

So wie yks beschrieben hat war das Problem.
Habe das Thema jetzt einfach dupliziert, Beiträge entfernt und einen neuen Titel gegeben.

Gruß
von oO Steffi Oo
08.10.2008 20:21
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Thema teilen bei mehrseitigen Beiträgen
Antworten: 9
Zugriffe: 2702

Das habe ich gemacht und überall den Haken entfernt, bis eben auf den Beitrag der für das neue Thema bestimmt ist.
Trotzdem setzt es mir beim Seitenwechsel (also z.B. von Seite 2 auf 3 des Themas) in der vorigen Seite bei allen Beiträgen wieder einen Haken. :-?

Gruß
von oO Steffi Oo
08.10.2008 12:24
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Thema teilen bei mehrseitigen Beiträgen
Antworten: 9
Zugriffe: 2702

Thema teilen bei mehrseitigen Beiträgen

Hallo, ich möchte ein mehrseitiges Thema teilen, d.h. einen Beitrag abtrennen um damit ein neues Thema zu erstellen. Bei Themen mit ein paar Beiträgen ist das soweit kein Problem, doch bei mehrseitigen Themen (in meinem Fall 3 Seiten) wählt es bei Seitenwechsel alle Beiträge der vorigen Seite wieder...
von oO Steffi Oo
18.08.2008 19:46
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Ränge der registrierten Nutzer nicht mehr sichbar
Antworten: 1
Zugriffe: 599

Ränge der registrierten Nutzer nicht mehr sichbar

Hallo Gemeinde, seit ein paar Tagen sind die Ränge für der registrierten Nutzer nicht mehr sichtbar, die der Admins, Mods und Spezialränge sind aber noch sichtbar. Im Adminbereich sind unter "Ränge verwalten" alle Ränge samt Grafiken aufgelistet. Ich habe die letzten Monate nichts mehr am Forum "geb...
von oO Steffi Oo
13.06.2008 21:14
Forum: [3.0.x] Mod Support
Thema: MultRace Rank Themes
Antworten: 0
Zugriffe: 729

MultRace Rank Themes

N'abend Gemeinde, mache schon den halben Tag mit MultRace Rank Themes rum und nach einigen Stunden *g* waren dann auch alle "Errors" usw. beseitigt. Problem ist jetzt, dass mir die Ränge im Topic nicht mehr angezeigt werden :-? In der viewtopic.php soll man eigentlich nur folgendes ändern: Find get_...
von oO Steffi Oo
11.06.2008 20:25
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Einstellungen für Dateianhänge sind im ACP nicht sichtbar
Antworten: 4
Zugriffe: 1511

Einstellungen für Dateianhänge sind im ACP nicht sichtbar

N'abend Gemeinde, mir sind im ACP einige Einstellungen für die Dateianhänge, genauer für die Bilder, abhanden gekommen :o Es geht um die vier ersten Einstellungen die Bildgröße betreffend: http://img519.imageshack.us/img519/3960/acpae4.jpg Leider kann ich nicht sagen seit wann sie nicht mehr sichtba...

Zur erweiterten Suche