Die Suche ergab 323 Treffer

von Kuschel19
12.01.2016 15:31
Forum: Support-Forum
Thema: Update von 3.0.11 auf 3.1.6/7
Antworten: 3
Zugriffe: 477

Re: Update von 3.0.11 auf 3.1.6/7

Und was ist mit den ganzen Mods? Habe ja teils ja die vorhandenen Daten bearbeiten müssen, muss ich dann nochmal alles einbauen?
von Kuschel19
12.01.2016 15:05
Forum: Support-Forum
Thema: Update von 3.0.11 auf 3.1.6/7
Antworten: 3
Zugriffe: 477

Update von 3.0.11 auf 3.1.6/7

Hallo Leute,

ich hätte eine einfache Frage ist es möglich von 3.0.11 auf 3.1.6/7 upzudaten?

Info: Im aktuellen Forum sind schon Beiträge erstellt und verschiedene Mods installiert.

LG

Giu
von Kuschel19
07.08.2013 19:39
Forum: [3.0.x] Mods in Entwicklung
Thema: [BETA] phpBB3 Football MOD Version 0.9.3
Antworten: 2075
Zugriffe: 94707

Re: [BETA] phpBB3 Football MOD Version 0.9.3

Hallo.

Ich habe eine Frage zum Mod bzw. eher allgemein.

Verstehe ich das richtig, dass ich so viele Ligen theoretisch machen kann wie ich will? Und obendrein ebenso CL, DFB, EL, WM & EM?

MfG
von Kuschel19
07.08.2013 18:41
Forum: [3.0.x] Mods in Entwicklung
Thema: [Final] Version 1.2014.0 - Formel 1 WebTipp - phpBB3
Antworten: 1092
Zugriffe: 136710

Re: [Final] Version 1.2013.1 - Formel 1 WebTipp - phpBB3

Hi Dr. Dealth Evtl. kannst Du mir mal helfen. Ich habe auch hier mit dem Icon das gleiche Problem wie mit zwei anderen Mods. Obwohl die dort installiert sind wo sie laut Installationsdatei sein sollen werden diese nicht angezeigt. Evtl. verstehe ich auch das was im Root-Verzeichnis ist falsch. ist d...
von Kuschel19
04.08.2013 22:05
Forum: [3.0.x] Mod Support
Thema: Facebook & YouTube Link
Antworten: 4
Zugriffe: 586

Re: Facebook & YouTube Link

Habe ich überprüft, alles ist da wo es sein soll.

Habe das gleiche Problem nun mit dem Impressum. Das Bild war als ich es installiert habe zu sehen und nun ist es plötzlich weg.

Also entweder ich werde Blind oder keine Ahnung.
von Kuschel19
04.08.2013 12:39
Forum: [3.0.x] Mod Support
Thema: Facebook & YouTube Link
Antworten: 4
Zugriffe: 586

Facebook & YouTube Link

Hallo. Ich habe mal wieder ein Problem. habe beide Mods installiert und im Profil werden diese auch angezeigt, aber bei den Beiträgen in der Benutzer/User Info werden diese nicht wie bei MSN, Skype etc. angezeigt. Habe alles überprüft und die ganzen Datei etc. sind im richtigen Ordner und auch die C...
von Kuschel19
03.08.2013 19:15
Forum: [3.0.x] Mod Support
Thema: Problem mit einem Code
Antworten: 16
Zugriffe: 5985

Re: Problem mit einem Code

Also irgendetwas ist foul..... Habe nun extra nen neuen Forum gemacht, habe dann Portal installiert (danach ging alles noch) habe dann Topic Title Colour installiert (danach ging immer noch alles) habe nun Forum Title Colour installiert (und nun geht persönlicher Breich sowie eigenes Profil) nicht m...
von Kuschel19
03.08.2013 08:46
Forum: [3.0.x] Mod Support
Thema: Problem mit einem Code
Antworten: 16
Zugriffe: 5985

Re: Problem mit einem Code

Cache wurde schon 1000 mal gelernt. Seit wann ich das Problem habe kann ich ehrlich gesagt nicht wirklich sagen. Aber seit dem ich es gesehen habe, kann ich auch nicht mehr (Mitgliederliste und Persönlicher Bereich) einsehen. Da kommt dann immer (Seite kann nicht angezeigt werden) obwohl es da ist. ...
von Kuschel19
03.08.2013 01:37
Forum: [3.0.x] Mod Support
Thema: Problem mit einem Code
Antworten: 16
Zugriffe: 5985

Re: Problem mit einem Code

Aus dem Mod (Ranks per Groups) /**    * Obtain ranks    */    function obtain_ranks($group_id=0)    {        global $db;      &nbs...

Zur erweiterten Suche