Die Suche ergab 759 Treffer

von Huchinotte
21.12.2010 18:02
Forum: [3.0.x] Mods in Entwicklung
Thema: [MOD-DB] NV advanced last topic titles 1.3.3
Antworten: 714
Zugriffe: 136256

Re: [MOD-DB] NV advanced last topic titles 1.3.0

Hi .......... hab das update mal local gemacht und hat auch soweit geklaptt. Online bekomme ich aber einen Fehler Parse error: parse error, unexpected T_STATIC, expecting T_OLD_FUNCTION or T_FUNCTION or T_VAR or '}' in /var/www/vhosts/dconbrd.km20116-01.keymachine.de/httpdocs/phpBB3/includes/mods/ad...
von Huchinotte
19.12.2010 10:09
Forum: [3.0.x] Mods in Entwicklung
Thema: [Final] NV "Who Was Here?" 1.2.1
Antworten: 1525
Zugriffe: 1176875

Re: [Final] NV "Who Was Here?" 1.2.0

Hi .......... eigentlich wollte ich das update auf 1.2.0 machen dabei ist mir aufgefallen das ich urplötzlich wieder einen Fehler im ACP habe wenn ich die "mod updates prüfen" klicke. Es ist genau der gleiche Fehler wie auf Seite 120 bis 122 in diesem Thread beschrieben. [phpBB Debug] PHP ...
von Huchinotte
10.12.2010 12:02
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Support Toolkit
Antworten: 0
Zugriffe: 212

Support Toolkit

Hi ........ ich hab den Support Toolkit Ordner auf den Server geladen. Bekomme auch Zugriff auf das Kit. Nur wenn ich den Datenbank Cleaner aufrufe und auf continue klicke passiert nichts. Das komische dabei ist wenn ich das online mache habe ich beim Database Cleaner nur nen Roten Balken mit den Wa...
von Huchinotte
10.12.2010 08:20
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Fehlermeldung im ACP
Antworten: 8
Zugriffe: 656

Re: Fehlermeldung im ACP

Hi .......... nein habe ich noch nicht versucht. Langt es auch wenn ich den Chat über die install deinstalliere und wieder installiere? Hab jetzt noch etwas entdeckt im persönlichen Bereich .... http://img3.imageshack.us/img3/5811/phpbb.jpg Welche Datei ist dafür zuständig? Edit: gefunden Eintrag is...
von Huchinotte
09.12.2010 18:39
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Fehlermeldung im ACP
Antworten: 8
Zugriffe: 656

Re: Fehlermeldung im ACP

EDIT: kann es sein das dies Variable ACP_USER_MCHAT nicht definiert wird? Hm das kann schon sein .... wobei ich weiss halt wirklich nicht wo genau ich suchen sollte. Kann sein das die Variable irgendwo aufgerufen wird aber in die Sprachdateien nicht definiert ist. Anders herum würde ja so ein Fehle...
von Huchinotte
09.12.2010 18:10
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Fehlermeldung im ACP
Antworten: 8
Zugriffe: 656

Re: Fehlermeldung im ACP

[phpBB Debug] PHP Notice: in file /includes/acp/acp_users.php on line 144: Undefined index: ACP_USER_MCHAT Was meinst du denn zu dieser Zeile? Hast du den MChat erst installiert? Hm also ich wollte den auf die neueste Version updaten was mir aber misslang. Hab die alten Daten wieder rauf gespielt u...
von Huchinotte
09.12.2010 17:14
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Fehlermeldung im ACP
Antworten: 8
Zugriffe: 656

Re: Fehlermeldung im ACP

Hi ......

Ja den Artikel kenne ich aber leider bringt mich dieser nicht weiter. Es ist nicht die letzte Zeile, auch wurde sie nicht falsch hochgeladen und ebenso ist es schon die letzte header Anweisung.

Gruß Huch
von Huchinotte
09.12.2010 16:29
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Fehlermeldung im ACP
Antworten: 8
Zugriffe: 656

Fehlermeldung im ACP

Hi .......... ich habe eine Fehlermeldung im Header wenn ich auf ACP - Allgemein - Benutzer verwalten - Benutzer auswählen und auf absenden klicke. Wenn ich das mache bekomme ich die Fehlermeldung: [phpBB Debug] PHP Notice: in file /includes/acp/acp_users.php on line 144: Undefined index: ACP_USER_M...
von Huchinotte
09.11.2010 18:26
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Index und portal läd ewig
Antworten: 1
Zugriffe: 98

Index und portal läd ewig

Hallo ......... habe seit heute ein kleines Problem mit unserem Forum. Und zwar verhält sich das so. Wenn ich die Seite unangemeldet aufrufe läd der index sofort. Will ich mich dann anmelden dauert es ewig bis ich angemeldet bin. So und wenn ich dann im Forum angemeldet bin gehen alle Unterseiten ru...
von Huchinotte
17.05.2010 20:43
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Aerored Style - Forumsbreite ändern
Antworten: 3
Zugriffe: 162

Re: Aerored Style - Forumsbreite ändern

Hi ........

bin mir jetzt nicht ganz sicher aber ich meine du musst das in der css

Code: Alles auswählen

.wrap {
   width: 97%;
   margin: 0 auto;
   min-width: 850px;
   margin-top: 5px;
}

ändern. Hatte den style mal aber benutze ihn schon lange nicht mehr.

Gruß Huch

Zur erweiterten Suche