Die Suche ergab 95 Treffer

von WildesWesen
11.08.2009 05:57
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Suchfunktion im Header alles verschoben
Antworten: 6
Zugriffe: 343

Re: Suchfunktion im Header alles verschoben

Yeah super danke :)

Nun schau ich noch wie ich das Logo da oben mittig kriege...und ich bin happy :grin:
von WildesWesen
10.08.2009 16:36
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Suchfunktion im Header alles verschoben
Antworten: 6
Zugriffe: 343

Re: Suchfunktion im Header alles verschoben

Edit:

Hab einfach den Overall Header neu gemacht.....also einfach neu reinkopiert....nun gehts wieder :lol:

Aber wie ich die Suche nun wieder lösche das weiß ich nicht ...will die aus dem Header haben
von WildesWesen
09.08.2009 21:25
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Suchfunktion im Header alles verschoben
Antworten: 6
Zugriffe: 343

Re: Suchfunktion im Header alles verschoben

Leider keine Veränderung...auch nach löschen des Caches etc. :geek:

Da hab ich ja wieder ein Mist gemacht :(
von WildesWesen
09.08.2009 19:59
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Suchfunktion im Header alles verschoben
Antworten: 6
Zugriffe: 343

Suchfunktion im Header alles verschoben

http://3lustigen5.bplaced.net/index.php


Na da hab ich ja was angerichtet :D Suchfunktion wie gewünscht weg, nur den Rest verschoben, und auch wieder diese krässliche Farbe hinter dem Banner....

Was muss ich denn tun? Ich verzweifle :cry:

Grüße
von WildesWesen
09.08.2009 19:29
Forum: [3.0.x] Mod Suche/Anfragen
Thema: Teamspeak-Viewer
Antworten: 7
Zugriffe: 2489

Re: Teamspeak-Viewer

Gut das hab ich auch soweit hin bekommen :)

Nur leider steht beim Teamspeak dann offline....wat hab ich da nun vergessen? Irgendwo muss ich doch auch die Daten reinschreiben oder? :cookie:
von WildesWesen
07.08.2009 23:46
Forum: [3.0.x] Mod Support
Thema: Board 3 will nicht installieren
Antworten: 21
Zugriffe: 340

Re: Board 3 will nicht installieren

Super :) nun klappt es ,nun muss ich nur noch herausfinden wie ich die Farben im Portal dem Style anpasse, dann habe ich fertig :) :geek:
von WildesWesen
07.08.2009 22:37
Forum: [3.0.x] Mod Support
Thema: Board 3 will nicht installieren
Antworten: 21
Zugriffe: 340

Re: Board 3 will nicht installieren

Hab ich gemacht, aber er/sie/es will nicht mehr :lol: :lol:
von WildesWesen
07.08.2009 22:24
Forum: [3.0.x] Mod Support
Thema: Board 3 will nicht installieren
Antworten: 21
Zugriffe: 340

Re: Board 3 will nicht installieren

So? Würde auch erklären warum er keiner meiner Änderungen angenommen hat gerade von den Farben
von WildesWesen
07.08.2009 21:36
Forum: [3.0.x] Mod Support
Thema: Board 3 will nicht installieren
Antworten: 21
Zugriffe: 340

Re: Board 3 will nicht installieren

Du bist Gott :D

Es geht..... :D :D TAUSEND DANK
von WildesWesen
07.08.2009 21:03
Forum: [3.0.x] Mod Support
Thema: Board 3 will nicht installieren
Antworten: 21
Zugriffe: 340

Re: Board 3 will nicht installieren

Hallo Den cache kannst du per FTP-Programm leeren (alles außer der .htaccess und der index.htm löschen). Im FTP-Programm das Verzeichnis cache (deines Forums) öffnen und alle darin enthaltenen Dateien (außer der .htaccess und der index.htm) löschen (Dateien markieren und die Entf - Taste drücken so...

Zur erweiterten Suche