Die Suche ergab 49 Treffer

von Sirius01
04.09.2011 11:36
Forum: [3.0.x] Mod Suche/Anfragen
Thema: ab 10 Beiträgen
Antworten: 19
Zugriffe: 410

Re: ab 10 Beiträgen

Super vielen Dank

Ich werde es gleich mal Testen.

gruß sirius01 :) 8) :)
von Sirius01
04.09.2011 10:30
Forum: [3.0.x] Mod Suche/Anfragen
Thema: ab 10 Beiträgen
Antworten: 19
Zugriffe: 410

Re: ab 10 Beiträgen

Danke für die Tips

Nur das Problem ist, das es absolute Nulposter sind.
Im Profil taucht dann nach einigen Tagen, immer der Homepage auf.
Ich finde leider keinen Menüpunkt, wo ich den Eintrag Homepage ö.ä. deaktivieren kann.

Gruß siris01 :) 8) :)
von Sirius01
03.09.2011 19:42
Forum: [3.0.x] Mod Suche/Anfragen
Thema: ab 10 Beiträgen
Antworten: 19
Zugriffe: 410

ab 10 Beiträgen

Hallo @all Ist es möglich das ab 10 Beiträgen, es erst möglich ist seine seine Webseite einzubinden. Seit einiger Zeit registrieren sich bei mir nur noch Russen. Sie schreiben nichts. Tragen aber Ihre Homepage(teilweise Kommerzielle Nutzung) ein. Es sieht so aus, als ob sie sich besserer Chancen in ...
von Sirius01
24.01.2010 20:19
Forum: [3.0.x] Installation, Update und Konvertierung
Thema: FAQ
Antworten: 3
Zugriffe: 131

Re: FAQ

Danke für die Infos Ich habe es jetzt über eine Neuinstallation gelöst. Dann die Datensicherung eingespielt. Es geht jetzt alles wie vorher. Ab dem Punkt Dateien zusammenfügen usw. wurde es mir zu unübersichtlich( nicht jeder ist Programmierer :wink: ) Aber ist auch egal es funzt jetzt :lol: . gruß ...
von Sirius01
23.01.2010 21:06
Forum: [3.0.x] Installation, Update und Konvertierung
Thema: FAQ
Antworten: 3
Zugriffe: 131

FAQ

Hallo

Gibt es irgendwo ein deutsches FAQ fürs Update phpBB-3.0.5_to_3.0.6-deutsch.
Bis zu dem Punkt Dateien aktualisieren ist es kein Problem. Ab da geht der Horror los.
Aber da mache ich bestimmt einen Fehler. :oops:

gruß sirius01 :) 8) :)
von Sirius01
28.05.2009 10:59
Forum: phpBB in Norddeutschland
Thema: HALLO Mecklenburger
Antworten: 38
Zugriffe: 52099

Re: HALLO Mecklenburger

Viele Grüße aus Neustrelitz

Ich kann nur sagen das Forum läuft und läuft. :grin:

Zu finden bin ich -> hier http://s01.ath.cx Startseite
oder im Forum -> http://s01.ath.cx/buntes-superforum/phpBB3/

gruß sirius01 :) 8) :)
von Sirius01
03.10.2008 21:08
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Umlaute in Forumsbeschreibung hängt "Forum-Bearbeiten&q
Antworten: 22
Zugriffe: 4451

hi

Problem gelöst :D

Ich hatte einen kleinen Denkfehler :oops: .
Lösung : In der php.ini den Eintrag memory_limit auf 16MB setzen .
Jetzt funzt wieder alles :roll: :D

gruß sirius01 :grin: 8) :grin:
von Sirius01
02.10.2008 20:48
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Umlaute in Forumsbeschreibung hängt "Forum-Bearbeiten&q
Antworten: 22
Zugriffe: 4451

hi @all

Ich habe das selbe Problem wie StonyCE
Nur läuft alles auf einem eigenen Server mit 2GB Arbeitsspeicher .
Das müßte doch völlig ausreichen :roll: . Oder habe ich da was falsch verstanden ?

vielen Dank voraus :) 8) :)
von Sirius01
19.08.2008 20:50
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Leere Seiten
Antworten: 5
Zugriffe: 1676

@Dr.Death

Ein Mega Danke an Dich :grin: :grin: :grin: . Der Cache war Schult .
Es läuft wieder super "Bingo"

mit besten Grüßen sirius01 :) 8) :)
von Sirius01
19.08.2008 20:38
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Leere Seiten
Antworten: 5
Zugriffe: 1676

Leere Seiten

Mein Forum "http://buntes-superforum.ath.cx/phpBB3/" hat die Vers. phpBB3 . Ich habe seit heute früh das Problem , das alles bis auf die Startseite und der persönliche Bereich leer ist . Klicke ich auf ein Thema in der Startseite , tut sich eine leere Seite auf . Im Administrations-Bereich...

Zur erweiterten Suche