Die Suche ergab 1143 Treffer

von HJW
03.10.2008 10:13
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Zentrales Logo läßt sich nicht auswählen
Antworten: 25
Zugriffe: 2693

Hallo,

sieht so aus als wenn das p in dieser Zeile doch nichts zu suchen hat

Code: Alles auswählen

#site-description h1, p {
        text-align:center;
} 
Gruß
Hermann Joseph
von HJW
03.10.2008 01:17
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Header komplett als Grafik!
Antworten: 26
Zugriffe: 9372

Hallo, wenn es nur ums anklicken geht: Mache eine einfarbige gif-Graphik in einer Farbe, die nicht in deinem Logo vorkommt und bestimme diese als transparent, füge dein Logo ein und füge die Grafik als site_logo.gif ein. Dann ist es eigentlich egal, wenn es nicht so ganz passt und du mußt auch nicht...
von HJW
02.10.2008 14:57
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Möchte script in den header einbauen geht aber nicht
Antworten: 7
Zugriffe: 1384

Hallo,

es könnte am XHTML liegen, wie du eingangs schon erwähnt hast. Gib deine Adresse doch einmal hier ein:

http://validator.w3.org/

und schau dann mal ob und welche Fehler gemeldet werden.

Gruß
Hermann Joseph
von HJW
02.10.2008 13:00
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Forum loggt sich immer wieder aus!
Antworten: 4
Zugriffe: 1100

Hallo,

Cookie-Domain: .wfbremen.de

Gruß
Hermann Joseph
von HJW
02.10.2008 09:28
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Zentrales Logo läßt sich nicht auswählen
Antworten: 25
Zugriffe: 2693

Hallo,
#search-box {
color:#FFFFFF;
display:block;
float:right;
margin-right:5px;
margin-top:30px;
position:relative;
text-align:right;
white-space:nowrap;
}
Experimentiere mal mit dem Wert von margin-top. Z.B. -30px

Gruß
Hermann Joseph
von HJW
02.10.2008 08:52
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Zentrales Logo läßt sich nicht auswählen
Antworten: 25
Zugriffe: 2693

Hallo,

versuch es mal so:
#site-description {
text-align:center;
}
Gruß
Hermann Joseph
von HJW
01.10.2008 14:17
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Zentrales Logo läßt sich nicht auswählen
Antworten: 25
Zugriffe: 2693

Hallo,

leider ist es nur für deine Auflösung mittig.

Wenn du deine Graphik neu gemacht hast, muß man sich das nochmal anschauen. Vielleicht hat ja jemand noch eine Idee.

Gruß
Hermann Joseph
von HJW
01.10.2008 13:30
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Zentrales Logo läßt sich nicht auswählen
Antworten: 25
Zugriffe: 2693

Hallo, ich glaube ich habe es jetzt: 1. lösche mal bei site-description die 70%. 2. Bearbeite dein Logo und entferne die leeren Bereiche rechts und links. Die neue Größe in der config.cfg einfügen Anschließend das Übliche: Graphiken > aktualisieren Themes > aktualisieren Foren-Cache leeren Gruß Herm...
von HJW
01.10.2008 11:41
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Zentrales Logo läßt sich nicht auswählen
Antworten: 25
Zugriffe: 2693

Hallo,

entferne doch bitte mal in der overal-header.html eines von den doppelten:
<a href="./forum.html" title="Foren-Übersicht" id="logo">
und dann schauen wir mal weiter.


Gruß
Hermann Joseph
von HJW
01.10.2008 10:39
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Zentrales Logo läßt sich nicht auswählen
Antworten: 25
Zugriffe: 2693

Hallo,

im Adminbereich:

Styles > Themes > aktualisieren

und unter Allgemein den Cache leeren.

Gruß
Hermann Joseph

Zur erweiterten Suche