[3.2] Was mache Ich falsch? Paar sachen passen nicht...

Fragen rund um die Installation, Administration und Benutzung von phpBB 3.1.x und höher und die Konvertierung zu phpBB 3.2.x.
Forumsregeln
Bitte im Thementitel den Präfix deiner phpBB-Version [3.1.x] oder [3.2.x] angeben.
Benutzeravatar
vfrblue
Junior Supporter
Beiträge: 1252
Registriert: 22.11.2016 18:46
Wohnort: Niedersachsen-West
Kontaktdaten:

Re: [3.2] Was mache Ich falsch? Paar sachen passen nicht...

Beitragvon vfrblue » 09.10.2018 10:47

MeinBenutzername hat geschrieben:Danke Ich sollte mal den Amis schreiben das genau solche sachen meiner meinung nach in Styles gehören. :wink:

Das ist ein Board-Recht, was der Admin ausüben kann und keine Option, die von den Styles ausgeht. Deswegen ist es so auch korrekt.
Gruß Hermann

Forum VFR-OC

MeinBenutzername
Mitglied
Beiträge: 140
Registriert: 04.08.2016 19:32

Re: [3.2] Was mache Ich falsch? Paar sachen passen nicht...

Beitragvon MeinBenutzername » 10.10.2018 10:36

Ich habe ein neues Forum Angelegt und was kommt auf der Startseite: This board has no forums.
:o ....
Unter "Forum administration" sind jetzt mal 2 Test dinger drinnen. :roll:
Ich habe noch Cookie Probleme im Admin Modul kann das damit zusammen hängen?

Benutzeravatar
Crizzo
Administrator
Administrator
Beiträge: 9912
Registriert: 19.05.2005 21:45
Kontaktdaten:

Re: [3.2] Was mache Ich falsch? Paar sachen passen nicht...

Beitragvon Crizzo » 10.10.2018 11:28

Nein. Standardproblem, du hast keine Berechtigungen vergeben: https://www.phpbb.de/kb/keine_neuen_themen
phpBB Translations & International Support Teams Manager


Zurück zu „Support-Forum“