[RC] Icon Legende

In diesem Forum können Extension-Autoren ihre Extensions vorstellen, die sich noch im Entwicklungsstatus befinden. Der Einbau in Foren im produktiven Betrieb wird nicht empfohlen.
rednose63
Mitglied
Beiträge: 2
Registriert: 09.01.2015 05:16

Re: [RC] Icon Legende

Beitragvon rednose63 » 20.03.2015 20:45

Danke, jetzt funktionierts. :grin:

Ac19
Mitglied
Beiträge: 69
Registriert: 10.06.2015 19:12

Re: [RC] Icon Legende

Beitragvon Ac19 » 10.07.2015 10:06

Hy,

Habe alles so gemacht wie beschrieben nur irgendwie zeigt er es bei mir nicht an?

(hab ein anderes style wobei das ja kein problem sein sollte er nimmt halt die "neuen" icons und so? aber er zeigt mir nichtmal den "reiter legende" an :/)

danke

Benutzeravatar
Kirk
Supporter
Supporter
Beiträge: 5399
Registriert: 24.05.2010 08:31
Kontaktdaten:

Re: [RC] Icon Legende

Beitragvon Kirk » 10.07.2015 10:17

Hallo
Was für einen Style (Downloadlink) verwendest du?

Ac19
Mitglied
Beiträge: 69
Registriert: 10.06.2015 19:12

Re: [RC] Icon Legende

Beitragvon Ac19 » 10.07.2015 11:23

Hy

ich weis leider nicht mehr wo ich den gedownloadet habe schicke dir hier die ganze dateil/ordner.

http://www.linkfile.de/download-c81515bd823be1bece85f08897b0dcc1.php

lg

Markus

Benutzeravatar
Kirk
Supporter
Supporter
Beiträge: 5399
Registriert: 24.05.2010 08:31
Kontaktdaten:

Re: [RC] Icon Legende

Beitragvon Kirk » 10.07.2015 18:34

Habe mir diesen Style installiert, es wird alles korrekt angezeigt.
[ externes Bild ]

Ac19
Mitglied
Beiträge: 69
Registriert: 10.06.2015 19:12

Re: [RC] Icon Legende

Beitragvon Ac19 » 10.07.2015 19:57

werde es nochmal neu installieren und cache und alles löschen danke gib dir bescheid wenn ich es getestet habe.

lg

Ac19
Mitglied
Beiträge: 69
Registriert: 10.06.2015 19:12

Re: [RC] Icon Legende

Beitragvon Ac19 » 12.07.2015 15:46

Hat jetzt funktioniert.

danke

hoffe wir bekommen das andere auch noch zum laufen :)

Benutzeravatar
Kirk
Supporter
Supporter
Beiträge: 5399
Registriert: 24.05.2010 08:31
Kontaktdaten:

Re: [RC] Icon Legende

Beitragvon Kirk » 12.07.2015 16:26

Ac19 hat geschrieben:Hat jetzt funktioniert.

Poste doch mal an was es gelegen hat, falls andere User das gleiche Problem haben sollten.

Ac19
Mitglied
Beiträge: 69
Registriert: 10.06.2015 19:12

Re: [RC] Icon Legende

Beitragvon Ac19 » 13.07.2015 08:27

Hy,

Habe einfach das ganze "addon" deaktiviert, gelöscht, neu hochgeladen, aktiviert, und das wars dann auch schon dürfte sich irgendwie beim aktivieren oder beim hinaufladen ein fehler eingeschummelt haben.

danke

xneo70
Mitglied
Beiträge: 4
Registriert: 01.10.2015 15:07

Re: [RC] Icon Legende

Beitragvon xneo70 » 01.10.2015 15:28

Hi. Hätte ne frage. Wenn ich im forum verschiedene Styles dem user zur verfügung gib, wird dann automatisch das bild vom aktuell benutzten style hergenommen? Pass es sich am aktuellen benutzten style an, oder muss man da was ändern abhängig vom benutzten style?

Danke für die Antwort.


Zurück zu „Extensions in Entwicklung“