[3.2] Style nicht mit V 3.2.1 kompatibel?

Alles zu Styles, Templates, Icons und Smilies für phpBB 3.1/3.2, sowie allgemeine Designfragen zur Integration von phpBB in bestehende Websites.
Forumsregeln
Bei Style spezifischen Fragen ist der Stylename und die Downloadquelle des Styles erforderlich, besser noch die URL vom betroffenen Forum.
Benutzeravatar
Streethawk68
Mitglied
Beiträge: 140
Registriert: 12.04.2013 22:31
Wohnort: Regierungsbezirk Köln

[3.2] Style nicht mit V 3.2.1 kompatibel?

Beitragvon Streethawk68 » 16.09.2017 16:06

Hallo!

Ich möchte mein Forum von 3.2.0 auf 3.2.1 updaten. Mein Provider, der diese Aufgabe für mich übernehmen sollte, sagt, der verwendete Style ne-blackgreen sei nicht mit der Version 3.2.1 kompatibel. Stimmt das?

Grüße,
Streethawk68

Benutzeravatar
Crizzo
Administrator
Administrator
Beiträge: 9359
Registriert: 19.05.2005 21:45
Kontaktdaten:

Re: [3.2] Style nicht mit V 3.2.1 kompatibel?

Beitragvon Crizzo » 16.09.2017 16:44

Hi,

da musst du nur die neue Version runterladen, dann geht das: https://www.phpbb.com/customise/db/style/ne_blackgreen/

Grüße
phpBB Translations & International Support Teams Manager


Zurück zu „Styles, Templates und Grafiken“