Arcade mod für phpBB 2.0.23???

Du hast Probleme beim Einbau oder bei der Benutzung eines Mods? In diesem Forum bist du richtig.
Forumsregeln
phpBB 2.0 hat das Ende seiner Lebenszeit überschritten
phpBB 2.0 wird nicht mehr aktiv unterstützt. Insbesondere werden - auch bei Sicherheitslücken - keine Patches mehr bereitgestellt. Der Einsatz von phpBB 2.0 erfolgt daher auf eigene Gefahr. Wir empfehlen einen Umstieg auf phpBB 3.0, welches aktiv weiterentwickelt wird und für welches regelmäßig Updates zur Verfügung gestellt werden.
Antworten
The Pretender
Mitglied
Beiträge: 1
Registriert: 19.01.2010 16:54

Arcade mod für phpBB 2.0.23???

Beitrag von The Pretender » 19.01.2010 16:57

Hallo

ich habe mir jetzt schon 4 std den A*** abgesucht nach der Arcade mod. Gefunden hatte ich

Arcade_MOD_v3.0
Activity_MOD_v2.0
Arcade_MOD_v2.1.2

Keine von denen hat allerdings funktioniert.....

Files wurden so wie beschrieben bearbeitet, aber es kam immer die info das es nicht mit meiner version funzt.

Daher die frage, gibt es ein arcade mode der mit der letzten version der phpbb2 reihe geht, oder nicht? und wenn ja wo?

Danke für eine antwort.

Antworten

Zurück zu „phpBB 2.0: Mod Support“