Die Suche ergab 107 Treffer

von maik63de
16.09.2019 09:55
Forum: Support-Forum
Thema: [3.2] E-Mail Probleme
Antworten: 3
Zugriffe: 120

Re: [3.2] E-Mail Probleme

Hi, meine Anfrage bei Strato, war nicht sehr erfolgreich... :roll: Antwort: ⋅ Älteres Backup einspielen ⋅ Logfils überprüfen ⋅ An euch wenden Backup hat nichts gebracht. An euch hatte ich mich schon gewand... :grin: Nachdem ich mir an einen zweiten Account versucht habe...
von maik63de
13.09.2019 18:22
Forum: Support-Forum
Thema: [3.2] E-Mail Probleme
Antworten: 3
Zugriffe: 120

Re: [3.2] E-Mail Probleme

Hi Udo, ich habe Strato gerade mal angeschrieben. Mal sehen was dabei rauskommt. Ich hatte letztens die Erweiterung " Quote Attachments Img in Posts " mal installiert. Diese sagte mir aber leider nicht so zu und bereitete Konflikte mit der Erweiterung " External Image as Link ". ...
von maik63de
13.09.2019 16:01
Forum: Support-Forum
Thema: [3.2] E-Mail Probleme
Antworten: 3
Zugriffe: 120

[3.2] E-Mail Probleme

Hallo, ich habe seit 3 Tagen ein Problem mit dem E-Mail-Versand über das Forum. Ich bekomme keine Benachrichtigungen mehr bei neuen Postings, auch das Versenden von Mails untereinander klappt nicht. Beim registrieren "neuer User" (getestet), wird auch keine Mail versendet. Im Fehlerprotoko...
von maik63de
22.06.2019 19:44
Forum: Support-Forum
Thema: [3.2] Frage zu Benutzerdefinierte Profilfelder
Antworten: 1
Zugriffe: 204

[3.2] Frage zu Benutzerdefinierte Profilfelder

Hallo, heute habe ich mal eine Frage zu den Benutzerdefinierten Profilfeldern. Ist es möglich eine Ja/Nein-Abfrage zu machen, welche, wenn "Ja" gewählt wurde, ein neues Profilfeld freischaltet? Beispiel: Spielst du Onlinespiele? Ja/Nein Wenn Ja gewählt, soll die Frage kommen: Welche Spiele...
von maik63de
19.06.2019 10:10
Forum: Support-Forum
Thema: [3.2] HTTP-Fehler bei Dateianhängen
Antworten: 15
Zugriffe: 973

Re: [3.2] HTTP-Fehler bei Dateianhängen

Hallo nochmal, das Problem beim Hochladen von Dateianhängen konnte nun endlich gelöst werden. Nachdem ich Strato weiterhin genervt habe, wurde mein "Fall" an die Techniker weitergeleitet und nach gut zwei Wochen bekam ich eine lapidare Antwort: Sehr geehrter Herr ....., wir konnten die Urs...
von maik63de
29.05.2019 09:03
Forum: Support-Forum
Thema: [3.2] Ich komme nicht mehr in meine Foren-Struktur
Antworten: 6
Zugriffe: 804

Re: [3.2] Ich komme nicht mehr in meine Foren-Struktur

Hi, ich klinke mich mal hier ein, neuerdings bekomme ich auch immer die Meldung: Information Die angeforderte Seite konnte nicht gefunden werden. Beim Einloggen, beim Posten und auch beim Antworten. Meist fliege ich danach wieder raus. phpBB: 3.2.7 php: 7.2.18 Die "view..."-Files sind bei ...
von maik63de
22.05.2019 14:17
Forum: Support-Forum
Thema: [3.2] HTTP-Fehler bei Dateianhängen
Antworten: 15
Zugriffe: 973

Re: [3.2] HTTP-Fehler bei Dateianhängen

Hallo miteinander, mittlerweile tippe ich auf ein Problem entweder bei 1&1 (mein Anbieter und der eines anderen Users) oder die Fritzbox (mein Router und die verschiederner anderer User). Wenn ich z.B.: über meinem Laptop, IPad, Handy über WLAN eine größere Datei anhängen will, kommt der besagte...
von maik63de
18.05.2019 13:02
Forum: Support-Forum
Thema: [3.2] HTTP-Fehler bei Dateianhängen
Antworten: 15
Zugriffe: 973

Re: [3.2] HTTP-Fehler bei Dateianhängen

Ich habe jetzt ein Forum (3.2.7) nochmal auf zwei verschiedenen Servern installiert. Einmal auf einem anderen Strato-Server und einmal auf dem kostenlosem Anbieter 000webhost.com . Ergebnis: Strato : wieder das gleiche Problem, bis ca. 1,5 MB geht der Dateiupload, bei größeren Dateien gibts den Fehl...
von maik63de
18.05.2019 10:52
Forum: Support-Forum
Thema: [3.2] HTTP-Fehler bei Dateianhängen
Antworten: 15
Zugriffe: 973

Re: [3.2] HTTP-Fehler bei Dateianhängen

So, habe nochmal ein wenig rumprobiert. Ein neues Forum ( 3.2.7 ) aufgesetzt, ohne Erweiterungen, ohne Styles (außer prosilver). Fehlermeldung: HTTP-Fehler. Ein neues Forum ( 3.2.2 ) aufgesetzt, ohne Erweiterungen, ohne Styles (außer prosilver). Fehlermeldung: Error parsing server response. PHP-Vers...
von maik63de
17.05.2019 21:12
Forum: Support-Forum
Thema: [3.2] HTTP-Fehler bei Dateianhängen
Antworten: 15
Zugriffe: 973

Re: [3.2] HTTP-Fehler bei Dateianhängen

Interessanterweise hat nicht jeder User Probleme.
Ich habe mal im Forum Bescheid gesagt, das die User den Upload mal testen.
Einer hatte bei 2MB Schwierigkeiten, ein anderer konnte eine 5,3MB Datei hochladen...

Zur erweiterten Suche