Die Suche ergab 30 Treffer

von borussemd
15.06.2016 09:59
Forum: Support-Forum
Thema: [Gelöst] Fehler in Daten und Datenbank
Antworten: 8
Zugriffe: 649

Re: Fehler in Daten und Datenbank

Vielen vielen Dank!!! Ich hab ja keine defekten Daten runtergeladen. Dadurch, dass ich aber die ganze Zeit den Auotmode genutzt hatte sah es für mich so aus, als seien die runtergeladenen Backups ebenfalls defekt. Nun hab ich die Binär runter und in mein Board hochgeladen und ich kann die Daten wied...
von borussemd
14.06.2016 22:17
Forum: Support-Forum
Thema: [Gelöst] Fehler in Daten und Datenbank
Antworten: 8
Zugriffe: 649

Re: Fehler in Daten und Datenbank

Ich habe jetzt nochmal ein Backup Binär runtergeladen. Derzeit läuft der neue Upload ebenfalls Binär.
Wie sollte man das Board für Dateianhänge denn am besten einstellen?
von borussemd
14.06.2016 20:32
Forum: Support-Forum
Thema: [Gelöst] Fehler in Daten und Datenbank
Antworten: 8
Zugriffe: 649

Re: Fehler in Daten und Datenbank

Hin und her im Auto-Modus. Danke für den Denkanstoß.
Ich werde versuchen ein Restore mittels Binär-Übertragung hinzubekommen. Ich berichte...
von borussemd
14.06.2016 19:08
Forum: Support-Forum
Thema: [Gelöst] Fehler in Daten und Datenbank
Antworten: 8
Zugriffe: 649

Re: Fehler in Daten und Datenbank

Ich habe 7 Backups der letzten 7 Tage. Leider zeigen alle die gleichen Probleme. Habe ich eine Möglichkeit meine Daten auf Schadcode zu prüfen? Ich versuche mal sämtliche Symptome meiner Probleme zusammen zu fassen: - Plötzlich sehen manche User den Danke Button nicht mehr --> es hatten sich Berecht...
von borussemd
14.06.2016 18:10
Forum: Support-Forum
Thema: [Gelöst] Fehler in Daten und Datenbank
Antworten: 8
Zugriffe: 649

[Gelöst] Fehler in Daten und Datenbank

Hallo allerseits, scheinbar ist meine Odyssee des Leidens nun auf ihrem Gipfel: Sämtliche Daten, die bei uns vor dem 08.06.16 hochgeladen wurden, sind defekt. Backups helfen nicht. Ich brauche Hilfe. Wenn ich mir im ACP "Dateianhänge verwalten" ansehe erscheint ständig diese Warnung http://www.fotos...
von borussemd
13.06.2016 15:40
Forum: Extensions in Entwicklung
Thema: [DEV] [3.1] [3.2] SEO URLs
Antworten: 162
Zugriffe: 25483

Re: [DEV] SEO URLs

Hallo Tobi,

kannst du dir mal bitte (auch wenn bereits geschehen) nochmal dieses Problem ansehen? Besonders die Edits veranlassen mich, bei dir nachzufragen.
von borussemd
08.06.2016 11:49
Forum: Extensions in Entwicklung
Thema: [DEV] @Mention System
Antworten: 27
Zugriffe: 6082

Re: [DEV] @Mention System

Servus,

wird die Extension noch supportet? Wenn ja:
Bei mir poppt die Vorschlagsliste nicht auf, wenn ich eine Erwähnung mit "@" beginne (auch nicht nach weiteren Buchstaben)
von borussemd
10.05.2016 20:38
Forum: Support-Forum
Thema: Abonnierte Themen
Antworten: 4
Zugriffe: 338

Re: Abonnierte Themen

Ich kann dir eine Serverfarm auf unterschiedlichste Arten planen, aufbauen und administrieren, mit den tollsten Servern...aber bei jQuery, Java und tieferem php bin ich leider raus :D
von borussemd
10.05.2016 20:10
Forum: Support-Forum
Thema: Abonnierte Themen
Antworten: 4
Zugriffe: 338

Re: Abonnierte Themen

Push

Bin ich der einzige, der gerne Zugriff auf abonnierte Themen mit neuen Antworten hätte?
von borussemd
22.04.2016 13:51
Forum: Support-Forum
Thema: Abonnierte Themen
Antworten: 4
Zugriffe: 338

Abonnierte Themen

Hallo allerseits, erneut bringen mich meine eigenen Lösungsansätze nicht an mein gewünschtes Ziel, welches ich mir so vorstelle: In meinem Header habe ich für meine User Schnellzugriffe auf "Ungelesene Beiträge" oder auch "Aktive Themen". Die Search-ID´s dieser Links sind mir bekannt, auch der Mecha...

Zur erweiterten Suche