Die Suche ergab 34 Treffer

von Death Star
14.05.2018 23:16
Forum: Support-Forum
Thema: [3.2] Problem bei Umstellung auf https
Antworten: 4
Zugriffe: 255

Re: [3.2] Problem bei Umstellung auf https

Vielen lieben Dank!

N8 und Gruss Thorsten
von Death Star
14.05.2018 14:32
Forum: Support-Forum
Thema: [3.2] Problem bei Umstellung auf https
Antworten: 4
Zugriffe: 255

Re: [3.2] Problem bei Umstellung auf https

Vielen Dank fürs drüber schauen.

Ich habe jetzt die Umleitung eingetragen und bis dato scheint es zu klappen.
Mag noch mal Jemand von Euch testen ?

GLG Thorsten
von Death Star
14.05.2018 09:55
Forum: Support-Forum
Thema: [3.2] Problem bei Umstellung auf https
Antworten: 4
Zugriffe: 255

[3.2] Problem bei Umstellung auf https

Hallo Zusammen. Würde mich sehr freuen wenn mir Jemand von euch unter die Arme greifen könnte. Ich bin Admin des Forums http://www.lichtgeschwindigkeit.de und habe das Board unter dieser Anleitung/Zusammenfassung : https://tas2580.net/blog/phpbb-https-umstellen.html umgestellt. Bis auf die "301...
von Death Star
14.05.2018 09:46
Forum: Styles, Templates und Grafiken
Thema: [3.2] Problem mit der Zitierfunktion
Antworten: 11
Zugriffe: 713

Re: [3.2] Problem mit der Zitierfunktion

Hallo Zusammen.
Ich habe mich nun entschieden bei Zeiten mein Style auf der Basis der neusten profilier Version aufzubauen.
Ich werde berichten....
von Death Star
02.05.2018 10:42
Forum: Styles, Templates und Grafiken
Thema: [3.2] Problem mit der Zitierfunktion
Antworten: 11
Zugriffe: 713

Re: [3.2] Problem mit der Zitierfunktion

Vielen lieben Dank noch einmal.
Ich werde mich die Tage in Ruhe einlesen und dann noch mal melden.

Bis dahin,

Gruß Thorsten
von Death Star
01.05.2018 18:32
Forum: Styles, Templates und Grafiken
Thema: [3.2] Problem mit der Zitierfunktion
Antworten: 11
Zugriffe: 713

Re: [3.2] Problem mit der Zitierfunktion

Nein, dem ist nicht so.

Das Board gibt es zwar schon seid 123 Jahren, wurde aber immer von Version zu Version regelmässig geupdatet.
Das Theme habe ich allerdings vor circa vier Jahren erstellt und nie geupdated ;-(

LG
von Death Star
01.05.2018 15:16
Forum: Styles, Templates und Grafiken
Thema: [3.2] Problem mit der Zitierfunktion
Antworten: 11
Zugriffe: 713

Re: [3.2] Problem mit der Zitierfunktion

Vielen Dank für die Rückantworten.

Anbei könnt Ihr den fehlenden Namen beim zitieren im Forum sehen:

[ externes Bild ]

LG
von Death Star
01.05.2018 12:18
Forum: Styles, Templates und Grafiken
Thema: [3.2] Problem mit der Zitierfunktion
Antworten: 11
Zugriffe: 713

Re: [3.2] Problem mit der Zitierfunktion

Puhhh...

Das ist schon recht lang her. Auf alle Fälle header , footer und das stylesheet. Dann quasi alle Grafiken ausgetauscht.
Ich müsste lügen wenn ich noch alles zusammen bekomme.
Sorry ich mache es nicht leicht....
von Death Star
01.05.2018 11:08
Forum: Styles, Templates und Grafiken
Thema: [3.2] Problem mit der Zitierfunktion
Antworten: 11
Zugriffe: 713

[3.2] Problem mit der Zitierfunktion

Hallo Zusammen. Aktuell habe ich ein Problem mit der Zitierfunktion des Forums und würde mich sehr freuen wenn Ihr mir weiterhelfen könntet. Ich benutze eine ältere Version von Prosilver welche ich Ggafisch verändert/angepasst habe. Leider scheint diese nicht mit der Zitierfunktion des Forum unter V...
von Death Star
28.04.2018 17:31
Forum: Support-Forum
Thema: [3.2] Problem Datenbankaktualisierung nach Update
Antworten: 0
Zugriffe: 267

[3.2] Problem Datenbankaktualisierung nach Update

Hallo Zusammen. Könnte mal wieder Eure Hilfe gebrauchen. Ich möchte aktuell auf die neuste Version updaten. Ich habe wie immer die Manuelle Variante gewählt, welche bisher immer funktioniert hat. Ich habe alle aktuellen Daten auf dem Server kopiert. Wenn ich nun den Installer aufrufe und auf Update ...

Zur erweiterten Suche