Die Suche ergab 9 Treffer

von Timo84
09.01.2017 22:00
Forum: Support-Forum
Thema: 3.2 Text "Neuster Beitrag" entfernen?
Antworten: 2
Zugriffe: 82

Re: 3.2 Text "Neuster Beitrag" entfernen?

Hi, geht es um dieses Forum: http://www.opel4x4.de/viewforum.php?f=1 ? Wenn ja, ich sehe das Problem als Gast natürlich nicht, weil alle Beiträge "alt" sind. Hast du mal deinen Cache geleert? Ist dein Style für phpBB 3.2.x aktualisiert worden? Die Icons an der Stelle wurden nämlich durch ...
von Timo84
09.01.2017 21:31
Forum: Support-Forum
Thema: 3.2 Text "Neuster Beitrag" entfernen?
Antworten: 2
Zugriffe: 82

3.2 Text "Neuster Beitrag" entfernen?

Seit ich auf 3.2 aktualisiert habe wird mir nun immer bei der Themenübersicht vor einem Thema mit neuen Beiträgen ein "Erster ungelesener Beitrag" sowie bei der Letzter Beitrag Spalte ein "Neuester Beitrag" nach dem Usernamen angezeigt.
Kann man das entfernen?

Gruß Timo
von Timo84
22.12.2016 15:26
Forum: Support-Forum
Thema: 3.1.10 Fehlermeldung beim löschen inaktiver User
Antworten: 0
Zugriffe: 419

3.1.10 Fehlermeldung beim löschen inaktiver User

Moin moin, jedes mal wenn ich inaktive User löschen möchte erhalte ich folgende Fehlermeldung: Fatal error: Class 'phpbb\auth\provider\oauth\oauth' not found in /home/ftp00072xvl/http/cache/container_64cd73d669dd8f337d8b1b251fc6bd39.php on line 285 Den Cache habe ich schon im Adminpanel geleert. Ver...
von Timo84
15.05.2015 14:16
Forum: Support-Forum
Thema: Fehlermeldung Fatal error: Cannot redeclare class bbcode
Antworten: 0
Zugriffe: 174

Fehlermeldung Fatal error: Cannot redeclare class bbcode

Bekomme seit heute immer wenn ich auf einen Beitrag antworten will folgende Fehlermeldung:

Fatal error: Cannot redeclare class bbcode in �^�~P on line 25

Forenversion 3.1.3

Irgendjemand einen Tipp?
von Timo84
02.05.2015 19:35
Forum: Styles, Templates und Grafiken
Thema: Fehlermeldung nach Styleinstallation
Antworten: 9
Zugriffe: 668

Re: Fehlermeldung nach Styleinstallation

Hallo,
ja pro silver ist installiert, er hat sich aber anscheinend die Daten nicht von dort geholt, deshalb die Fehler.
von Timo84
02.05.2015 10:06
Forum: Styles, Templates und Grafiken
Thema: Fehlermeldung nach Styleinstallation
Antworten: 9
Zugriffe: 668

Re: Fehlermeldung nach Styleinstallation

Ich habe nun die index Body etc. aus der Version 2.3 hochgeladen und nun funktioniert das Forum wieder. In der 2.4 Version finden sich im Template Ordner deutlich weniger Dateien als in der 2.3 Version.

Hier der Downloadlink:
https://github.com/inventea/we_universa ... v2.4.0-RC1
von Timo84
02.05.2015 09:29
Forum: Styles, Templates und Grafiken
Thema: Fehlermeldung nach Styleinstallation
Antworten: 9
Zugriffe: 668

Re: Fehlermeldung nach Styleinstallation

Kurioserweise sehe ich, das wenn ich den Style für phpBB3.0 runterlade dort sehr wohl ne index Body etc. drin sind, bei meiner Version 2.4 passend für phpBB3.1.3 ist keine drin!?
von Timo84
02.05.2015 09:26
Forum: Styles, Templates und Grafiken
Thema: Fehlermeldung nach Styleinstallation
Antworten: 9
Zugriffe: 668

Re: Fehlermeldung nach Styleinstallation

Moin,
nein da ist keine index drin, allerdings ist auch in dem runtergeladenen Style keine drin!?
von Timo84
02.05.2015 09:09
Forum: Styles, Templates und Grafiken
Thema: Fehlermeldung nach Styleinstallation
Antworten: 9
Zugriffe: 668

Fehlermeldung nach Styleinstallation

Moin, ich habe den we-Universal style installiert. Hat auch alles wunderbar funktioniert, nach ein paar Stunden allerdings kommt nun immer diese Meldung: Fatal error: Uncaught exception 'Twig_Error_Loader' with message 'Unable to find template "index_body.html" (looked into: ./styles/we_un...

Zur erweiterten Suche