Die Suche ergab 35 Treffer

von TITO0815
13.02.2018 19:30
Forum: Support-Forum
Thema: [3.2] User werden ständig ausgelogged
Antworten: 6
Zugriffe: 330

Re: [3.2] User werden ständig ausgelogged

hallo, sieht alles so aus wie bei dir, nur die Peferrer steht auf "keine" und IP Schwarzliste auf "ja"
von TITO0815
06.02.2018 14:10
Forum: Support-Forum
Thema: [3.2] User werden ständig ausgelogged
Antworten: 6
Zugriffe: 330

Re: [3.2] User werden ständig ausgelogged

Laut eigenen Angaben ja.

Größte Probleme macht der Safari Browser, welcher wohl bei Apple Geräten Standard ist (habe leider keine Apple)

Bei 2 Nutzern wird wohl auch Anbieterseitig die IP alle 24 gewechselt (ausloggprobleme aber nur bei unserem Forum)

Macht das ganze schon ein wenig strange.
von TITO0815
30.01.2018 18:47
Forum: Support-Forum
Thema: [3.2] User werden ständig ausgelogged
Antworten: 6
Zugriffe: 330

Re: [3.2] User werden ständig ausgelogged

Hast du die Cookies bzw. den Cookienamen im Administrationsbereich so wie hier beschrieben https://www.phpbb.de/kb/cookie-settings schon geändert? hallo, ja habe ich, dies hat nur bei einigen zu verbesserungen geführt und wollte mich jetzt auf fehlersuche der nutzer begeben, leider kann ich an den ...
von TITO0815
30.01.2018 16:18
Forum: Support-Forum
Thema: [3.2] User werden ständig ausgelogged
Antworten: 6
Zugriffe: 330

[3.2] User werden ständig ausgelogged

Hallo, ich habe die Suche benutzt und ja ich habe die Beiträge zu den Cookies etc. gelesen und diese bei uns auf der Seite auch umgesetzt. Bei vielen hat dies geholfen, bei einigen aber wiederum nicht. Bei manchen sogar so schlimm (nach eigenen Angaben) nach löschen der Cookies der Seite im Browserm...
von TITO0815
06.12.2017 21:23
Forum: Support-Forum
Thema: [3.2] BBCode [code] Problem
Antworten: 25
Zugriffe: 715

Re: [3.2] BBCode [code] Problem

ok seid dem update auf 3.2.1 geht der bbcode richtig...

DANKE DANKE DANKE

Danke an alle die sich mit einem begriffstutzigen wie mir beschäftig haben. :wink:
von TITO0815
06.12.2017 21:17
Forum: Support-Forum
Thema: [3.2] Forumbild
Antworten: 12
Zugriffe: 336

Re: [3.2] Forumbild

ja genau diese k.... eles. hat nur 1 css und das ist die stylesheet.css sonst nix und da ist ALLES drin. echter scheiß, wenn man was ändern will. für nen standart nutzer echt feini, da "fast" alles per acp zu konfigurieren ist, will man aber was spezielles, wird es schnell kompliziert. hab...
von TITO0815
06.12.2017 21:06
Forum: Support-Forum
Thema: [3.2] BBCode [code] Problem
Antworten: 25
Zugriffe: 715

Re: [3.2] BBCode [code] Problem

Hallo Hast du denn mittlerweile schon auf phpBB 3.2.1 upgedatet? Ab 3.2.0 ist ein neuer BB-Code-Parser im Einsatz, der tlw. bei verschachtelten BB-Codes Probleme hat. Unter 3.2.1 hat es dafür Updates gegeben. Grüße: Mahony um ehrlich zu sein nein....... trau mich nicht. :grin: muss mir erstmal durc...
von TITO0815
06.12.2017 20:41
Forum: Support-Forum
Thema: [3.2] BBCode [code] Problem
Antworten: 25
Zugriffe: 715

Re: [3.2] BBCode [code] Problem

custom bbcodes

sind halt alle aus dem advanced bbcode
vorher waren keine drauf, also die Anzeige im ACP war blank.
und schon da hat es nicht funktioniert.
von TITO0815
06.12.2017 20:40
Forum: Support-Forum
Thema: [3.2] Forumbild
Antworten: 12
Zugriffe: 336

Re: [3.2] Forumbild

so jetzt hab ichs..... genau wie du geschrieben. content.css geändert. image per ForumBild eingefügt und siehe da es wird rechts angezeigt UND das Forumicon Danke dafür, manchmal steh ich halt auf dem schlauch. Bei dem eigentlichen style funktioniert dies leider nicht.... das bild wird rechts angeze...
von TITO0815
06.12.2017 20:00
Forum: Support-Forum
Thema: [3.2] BBCode [code] Problem
Antworten: 25
Zugriffe: 715

Re: [3.2] BBCode [code] Problem

Seid dem Update. Also seid der Migration von 2.0 auf 3.2
Weit vor den Extensions.

Zur erweiterten Suche