Die Suche ergab 14 Treffer

von wakeme
03.06.2018 16:04
Forum: Extension Support
Thema: [3.2] profile_flair nicht angezeigt
Antworten: 7
Zugriffe: 409

Re: [3.2] profile_flair nicht angezeigt

Niemand ne Idee ?
von wakeme
30.05.2018 12:36
Forum: Extension Support
Thema: [3.2] profile_flair nicht angezeigt
Antworten: 7
Zugriffe: 409

Re: [3.2] profile_flair nicht angezeigt

Ja habe ich.
von wakeme
29.05.2018 23:21
Forum: Extension Support
Thema: [3.2] profile_flair nicht angezeigt
Antworten: 7
Zugriffe: 409

Re: [3.2] profile_flair nicht angezeigt

Hab´s jetzt auch so gemahct, klappt nicht :-(
von wakeme
29.05.2018 22:56
Forum: Extension Support
Thema: [3.2] profile_flair nicht angezeigt
Antworten: 7
Zugriffe: 409

Re: [3.2] profile_flair nicht angezeigt

Danke für deine Antwort :) Das Icon ist richtig eingebunden und wird in der Vorschau angezeigt. Ich habe dem Icon eine Gruppe zugeordnet und anschließend mehren Nutzern diesen Award zugewiesen. Es wird nix angezeigt. Den Cache habe ich geleert. Wähle ich die letzten zwei Optionen aus erscheint eine ...
von wakeme
29.05.2018 20:04
Forum: Extension Support
Thema: [3.2] profile_flair nicht angezeigt
Antworten: 7
Zugriffe: 409

[3.2] profile_flair nicht angezeigt

Ich habe die EXT profile_flair installiert, jedoch wird nichts angezeigt. Ich habe eine Kategorie anlegt, einen Award und ihn einem Nutzer zugewiesen. Trotzdem nix :(

https://www.phpbb.com/customise/db/exte ... ile_flair/
von wakeme
10.03.2018 16:40
Forum: Support-Forum
Thema: [3.2] Fehlermeldung Erweiterung
Antworten: 9
Zugriffe: 355

Re: [3.2] Fehlermeldung Erweiterung

Der Pfad stimmt möglicherweise nicht. Ich verwende prosilver nicht. ext/topictags/styles/prosilver/theme/rh_topictags.css Edit; Hab´s lösen können müsste den Ordner verschieben. Die Erweiterung funktioniert jedoch im Großen und Ganzen einfach nicht. Hat jemand Erfahrungen mit möglichen alternativen ?
von wakeme
10.03.2018 16:03
Forum: Support-Forum
Thema: [3.2] Fehlermeldung Erweiterung
Antworten: 9
Zugriffe: 355

Re: [3.2] Fehlermeldung Erweiterung

Niemand ne Idee ? :cry:
von wakeme
08.03.2018 00:31
Forum: Support-Forum
Thema: [3.2] Fehlermeldung Erweiterung
Antworten: 9
Zugriffe: 355

Re: [3.2] Fehlermeldung Erweiterung

Ja habe ich :(
von wakeme
07.03.2018 22:12
Forum: Support-Forum
Thema: [3.2] Fehlermeldung Erweiterung
Antworten: 9
Zugriffe: 355

Re: [3.2] Fehlermeldung Erweiterung

Vielen Dank. Jedoch bekomme ich auch bei dieser Version auch eine Fehlermeldung. Fatal error: Uncaught exception 'Twig_Error_Loader' with message 'Unable to find template "@robertheim_topictags/../theme/rh_topictags.css" (looked into: /users/emtopi/www/forum/ext/robertheim/topictags/styles...
von wakeme
07.03.2018 17:08
Forum: Support-Forum
Thema: [3.2] Fehlermeldung Erweiterung
Antworten: 9
Zugriffe: 355

[3.2] Fehlermeldung Erweiterung

Ich möchte die Erweiterung „RHTopicTags“ gern in mein Forum integrieren. Die Installation auf meiner Testseite führte zu einer großen Fehlermeldung. Hat jemand Erfahrungen mit der Erweiterung gemacht und läuft sie auf 3.2 ? Gibt's Alternativen ? https://www.phpbb.com/customise/db/extension/rh_topic_...

Zur erweiterten Suche