Die Suche ergab 8 Treffer

von Sebam
08.05.2018 16:09
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Style Milky Way zeigt Symbole nicht an
Antworten: 14
Zugriffe: 1313

Re: Style Milky Way zeigt Symbole nicht an

top_header.png ist da bei #top_logo{ wüste ich nicht weis auch nicht wo sich das befindet? Automatisch dem Beitrag hinzugefügt nach 17 Minuten 47 Sekunden . Bitte Regel für „Topic-Bumping“ beachten. Danke. #top_logo{ border: 5px solid #FFFFFF; /*border-width: 0px 0px 0px 0px;*/ margin: 0px 0px 0px 0...
von Sebam
08.05.2018 15:44
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Style Milky Way zeigt Symbole nicht an
Antworten: 14
Zugriffe: 1313

Re: Style Milky Way zeigt Symbole nicht an

Also das wird immer verrückter ich habe jetzt mal den MilkyWay aktiviert und der Subsilver ist jetzt rot geworden mit den Farben die eigentlich der MilkyWay haben sollte lol.
von Sebam
08.05.2018 11:31
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Style Milky Way zeigt Symbole nicht an
Antworten: 14
Zugriffe: 1313

Re: Style Milky Way zeigt Symbole nicht an

Hallo,
ich muss mich noch einmal melden und um Hilfe bitten.
Soweit wie gesagt funktioniert alles bis auf die rote Farbe die Fehlt im Style, siehe Screen

[ externes Bild ]
von Sebam
19.04.2018 16:16
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Style Milky Way zeigt Symbole nicht an
Antworten: 14
Zugriffe: 1313

Re: Style Milky Way zeigt Symbole nicht an

Hi,
stimmt die Rechte waren nicht gleichmäßig verteilt jetzt werden sie überall Angezeigt.

Vielen Dank für eure Hilfe

Gruß
Sebam
von Sebam
17.04.2018 13:59
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Style Milky Way zeigt Symbole nicht an
Antworten: 14
Zugriffe: 1313

Re: Style Milky Way zeigt Symbole nicht an

Hallo,
keines der Symbole wird Mitgliedern angezeigt.
Scheinbar ist da aber nicht in allen Foren in einigen werden die Symbole angezeigt?
Rechtevergabe für Style ? Wie geht das?

Gruß
von Sebam
16.04.2018 16:03
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Style Milky Way zeigt Symbole nicht an
Antworten: 14
Zugriffe: 1313

Re: Style Milky Way zeigt Symbole nicht an

Hat leider nicht funktioniert außer das im Admin Modus noch 2 Symbole mehr angezeigt werden wir für Benutzer nichts angezeigt

Gruß
von Sebam
16.04.2018 14:10
Forum: [3.0.x] Styles, Templates und Grafiken
Thema: Style Milky Way zeigt Symbole nicht an
Antworten: 14
Zugriffe: 1313

Style Milky Way zeigt Symbole nicht an

Hallo, ich bin neu hier und hoffe mit meiner Anfrage hier auch richtig. Also ich habe außer dem Style Subsiver 2 noch den Black Pearl und den Milky Way Red Im letzteren wird eine Symbol leiste (siehe Screen) mit den Symbolen für Melden, Edit usw. nur bei Admin angezeigt und nicht bei den Mitgliedern...

Zur erweiterten Suche