Die Suche ergab 246 Treffer

von Root007
30.12.2007 11:00
Forum: phpBB 2.0: Administration, Benutzung und Betrieb
Thema: Edit
Antworten: 7
Zugriffe: 1534

Kurz und schmerzlos: Ja! :grin:
von Root007
25.07.2007 20:48
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Keine Benachrichtigung bei Antworten auf Post
Antworten: 52
Zugriffe: 17744

Hi, so, unglaublich, ich hab fast schon die Hoffnung auf eine Lösung aufgegeben, aber in diesem Beitrag steht die Lösung! Mir jedenfalls hat dies geholfen, und alles funktioniert so wie es soll :) Hier nochmal die Zusammenfassung: Stellt in "Allgemein" -> "Client-Kommunikation" -...
von Root007
17.06.2007 16:01
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Keine Benachrichtigung bei Antworten auf Post
Antworten: 52
Zugriffe: 17744

Hm, leider nein, weder noch. Dieses Forum ist nicht öffentlich.

Was würdest du denn kucken wollen? Hast du eine Vorahnung was es sein könnte?
von Root007
17.06.2007 13:41
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Keine Benachrichtigung bei Antworten auf Post
Antworten: 52
Zugriffe: 17744

Ja, ok - du hast Recht: Das als "Upgrade" zu bezeichnen war falsch. Ich hab es so gemacht wie von dir geschrieben, also ein RC1 installiert und die Daten importiert/konvertiert/was auch immer.

Eine Beta hatte ich nicht.
von Root007
16.06.2007 22:26
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Keine Benachrichtigung bei Antworten auf Post
Antworten: 52
Zugriffe: 17744

Hä? Na das ganz normale "Upgrade" wie es halt in der v3 so abläuft. Also das hab ich natürlich nicht händisch umgebogen.
von Root007
16.06.2007 22:02
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Keine Benachrichtigung bei Antworten auf Post
Antworten: 52
Zugriffe: 17744

Ne, damit kanns nicht zusammenhängen - mein Forum läuft auf einem Linux-Server...
von Root007
16.06.2007 15:57
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Keine Benachrichtigung bei Antworten auf Post
Antworten: 52
Zugriffe: 17744

Hm, dann liegts also schonmal nicht speziell an einem Provider. Naja, "Upgrade" ist ja eh relativ. Eigentlich war das ja eher eine Neuinstallation, lediglich die Datenbank wurde auf die neue Version kopiert und umgebogen. Es könnte jetzt höchstens noch sein, dass dabei irgendwas schief gin...
von Root007
16.06.2007 14:31
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Keine Benachrichtigung bei Antworten auf Post
Antworten: 52
Zugriffe: 17744

Hm, und bei welchem Provider bist du? HE?
von Root007
16.06.2007 13:54
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Keinerlei Mails werden versendet
Antworten: 5
Zugriffe: 1490

1. Ich hab soeben nochmals SMTP probiert: Damit gehen direkte Mails übers Board, aber keine Benachrichtigungen bei neuen Antworten/PMs. Gleiche Auswirkung also wie bei der php-mail-Funktion. 2. Es kann doch eigentlich dann nicht an der php-mail() liegen, sonst würden direkte Mails doch auch nicht fu...
von Root007
16.06.2007 12:07
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Keinerlei Mails werden versendet
Antworten: 5
Zugriffe: 1490

Lies dir doch mal diesen Thread durch. Dein Problem dürfte diesem ähnlich sein...

Was steht in deinem Fehler-Log drin?

Zur erweiterten Suche