Die Suche ergab 1884 Treffer

von Chaze
21.01.2006 13:16
Forum: phpBB 2.0: Mod Support
Thema: Simply CMS von Chase - Voting in der Artikelansicht?
Antworten: 6
Zugriffe: 944

Dann solltest Du Dir die originale tpl anschauen und sie mit Deiner vergleichen.
Die Namen sind sprechend, den Part solltest Du also schnell finden.
von Chaze
09.12.2005 07:54
Forum: phpBB 2.0: Mod Support
Thema: Simply CMS von Chase - Voting in der Artikelansicht?
Antworten: 6
Zugriffe: 944

Suche mal in der contenttopic.php nach if ( $user_voted || $view_result || $poll_expired || !$is_auth['auth_vote'] || $forum_topic_data['topic_status'] == TOPIC_LOCKED ) und ersetze die Zeile durch if ( $user_voted || $view_result || $poll_expired || $forum_topic_data['topic_status'] == ...
von Chaze
15.10.2003 07:31
Forum: phpBB 2.0: Mod Support
Thema: [2.0.x] Admin Reminder
Antworten: 422
Zugriffe: 65466

Nein, das geht nicht ohne phpMyAdmin. In phpMyAdmin gibt es ein Feld "SQL-Befehl" o.ä. Dort mußt Du den Code eingeben und anschließend auf OK klicken.
von Chaze
15.10.2003 07:28
Forum: Coding & Technik
Thema: sql daten fuer pcp-mod
Antworten: 6
Zugriffe: 973

conny hat geschrieben:in den errorlog´s kann ich nX finden was darauf zutreffen wuerde.
Was kannst Du denn finden?
von Chaze
12.10.2003 10:28
Forum: phpBB 2.0: Administration, Benutzung und Betrieb
Thema: Album
Antworten: 4
Zugriffe: 585

Moecke hat geschrieben:Also eigentlich ist das Bild dort schon erreichbar.
Wenn es dort erreichbar wäre, dann würde wir es ja in meinem ersten Thread sehen!
Ist es genauso geschrieben (auch Groß- und Kleinschreibung)?

Schau bitte noch mal ganz (per FTP) genau nach!
von Chaze
12.10.2003 10:18
Forum: phpBB 2.0: Styles, Templates und Grafiken
Thema: Funktioniert der Style?
Antworten: 1
Zugriffe: 640

Versuch macht kluch! Wenn er nicht funktioniert und dann gar nix mehr geht, kannst Du immer noch durch eine minimale Änderung in der Datenbank den anderen, funktionierenden Style wieder einsetzen.
von Chaze
12.10.2003 10:12
Forum: Coding & Technik
Thema: sql daten fuer pcp-mod
Antworten: 6
Zugriffe: 973

Ich denke das ist eher ein Problem Deiner Datenbank.
Die Datenbanken sind auf Deiner Festplatte unter X:\mysql\data (Der Pfad zu MySQL eben). Ist der Ordner und die Dateien für das phpBB denn da?
Und schau mal in die Error-Logs von Deinem Apache. Gibts da was zu sehen?
von Chaze
12.10.2003 10:07
Forum: phpBB 2.0: Administration, Benutzung und Betrieb
Thema: Gäste schreiben Beiträge | obwohl deaktiviert
Antworten: 5
Zugriffe: 698

Also ich kann's nicht! Es kommt immer der Login-Screen.
von Chaze
12.10.2003 10:04
Forum: phpBB 2.0: Administration, Benutzung und Betrieb
Thema: die grafiken übernehmen -- und hintergrund
Antworten: 2
Zugriffe: 498

Und hier ist mein Problem: C:\Windows\ :D

Mach das Ding mal zu....

Zur erweiterten Suche