Die Suche ergab 157 Treffer

von MeinBenutzername
23.10.2018 12:28
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 64
Zugriffe: 2047

Re: [3.2] Immer noch Cookie Probleme

Bis auf die Registrierung habe Ich mal alles aktiviert: https://publictransportforum.at/index.php
Natürlich muss Ich noch paar passende Foren anlegen.
Erste Tipps?
von MeinBenutzername
23.10.2018 10:43
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 64
Zugriffe: 2047

Re: [3.2] Immer noch Cookie Probleme

bei welchem Anbieter das Board eigentlich gehostet wird bzw. wer der Internetanbieter ist ... Virtueller System das Gemietet ist (in Graz?!) -> Telematica -> C-Panel -> Forum :D Wo? Bei mir? UPC/ Chello bzw Drei wenn Ich über LTE rein geschaut habe. Sonst in Graz die Telematica keine ahnung ob sie ...
von MeinBenutzername
22.10.2018 21:28
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 64
Zugriffe: 2047

Re: [3.2] Immer noch Cookie Probleme

Korrekt. Woher die IP v6 Adresse gekommen ist weiss bis heute niemand. :lol:
von MeinBenutzername
22.10.2018 18:08
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 64
Zugriffe: 2047

Re: [3.2] Immer noch Cookie Probleme

Hoster:
die IPV6 kommt vom Webserver selbst, weil der beide Adresstypen unterstützt. Ich hab bei Ihrem Account einmal die IPv6 Unterstützung deaktiviert.
Auf den ersten 50 Klicks laufts 1A!!! :D
von MeinBenutzername
21.10.2018 17:02
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 64
Zugriffe: 2047

Re: [3.2] Immer noch Cookie Probleme

:) dir würde Ich die Zuggangdaten geben.
Wenn es Dir also schon zu mühsam ist, einen entsprechenden Testuser selbst (!!) anzulegen, dann ...
Ich kenne ja nicht eure Mail Adresse. :-?
von MeinBenutzername
21.10.2018 16:13
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 64
Zugriffe: 2047

Re: [3.2] Immer noch Cookie Probleme

Nein direkte Adresse. Ich habe keine Frames im einsatz.
von MeinBenutzername
21.10.2018 15:53
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 64
Zugriffe: 2047

Re: [3.2] Immer noch Cookie Probleme

:roll: kann man ja vergeben? Welche Einstellungen sollten falsch sein? Es gibt grob gesagt eh nur: Cookie settings Server settings Security settings Server URL settings https:// publictransportforum.at 443 / Cookie settings .publictransportforum.at phpbb3_randomtextundzahl / aktiv, aktiv Meines wiss...
von MeinBenutzername
21.10.2018 15:07
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 64
Zugriffe: 2047

Re: [3.2] Immer noch Cookie Probleme

Ich kann die registrierung einschalten und jemand meldet sich selber an. :wink:
Wenn jemand lust hat -> pm
von MeinBenutzername
21.10.2018 14:45
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 64
Zugriffe: 2047

Re: [3.2] Immer noch Cookie Probleme

:wink: Ich habe es mit meiner LTE Karte im Notebook probiert selber fehler. :-?
von MeinBenutzername
20.10.2018 19:40
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 64
Zugriffe: 2047

Re: [3.2] Immer noch Cookie Probleme

:-? .... Kann sein das irgend welche Proxy oder Cache Geschichten beim Provider? Hast Du ihn mal gefragt? Ja laut ihnen soll nix mehr aktiv sein. Was heißt hierbei "nichts mehr aktiv": was, wo, wie? Was hast Du denen denn geschrieben? es ist serverseitig kein Caching mehr aktiv, welches Ihre Session...

Zur erweiterten Suche