Die Suche ergab 460 Treffer

von x16
22.01.2008 11:55
Forum: [3.0.x] Mods in Entwicklung
Thema: [RC] Impressum 0.1.6
Antworten: 768
Zugriffe: 147903

Das Zip File ist defekt, kannst du es mal bitte neu hochladen.
von x16
22.01.2008 10:13
Forum: [3.0.x] Mods in Entwicklung
Thema: [ABD] NV BugTracker 0.1.1
Antworten: 60
Zugriffe: 30554

nickvergessen hat geschrieben:GIlt das nur für "Sicherheits-Kategorien"?


Nein auch normal.
von x16
22.01.2008 10:09
Forum: phpBB 2.0: Mods in Entwicklung
Thema: [2.1.1] Modlist AddOn
Antworten: 17
Zugriffe: 6081

Ja hier oder hier.

Wenn es nicht klappt mit dem Link für Modslist, kannst du mir ja mal deine beiden Datein zeigen.
von x16
21.01.2008 23:35
Forum: [3.0.x] Mods in Entwicklung
Thema: [ABD] NV BugTracker 0.1.1
Antworten: 60
Zugriffe: 30554

Hab auch noch einen Fehler: 'BT_NEW_CAT_SECURITY_EXPLAIN' => 'Gemeldete Bugs können nur vom Autor selbst und dne Mitgliedern der Bugtracker-Gruppe angesehen werden.', Habs geändert in: 'BT_NEW_CAT_SECURITY_EXPLAIN' => 'Gemeldete Bugs können nur vom Autor selbst und den Mitgliedern der Bugtracker-G...
von x16
21.01.2008 23:13
Forum: phpBB 2.0: Mods in Entwicklung
Thema: [2.1.1] Modlist AddOn
Antworten: 17
Zugriffe: 6081

Kann eigentlich nicht sein! Hast du mal den Cache deines Browsers geleert? Oder mit STRG + F5. Habe es inzwischen getestet. Funktioniert einwandfrei. Nur der Admin sieht den Link. Du musst was falsch gemacht haben. Die erste Änderung in der "overall_header.tpl" und die Zweite in der "...
von x16
21.01.2008 15:43
Forum: phpBB 2.0: Mods in Entwicklung
Thema: [2.1.1] Modlist AddOn
Antworten: 17
Zugriffe: 6081

Dann brauchst du nur den Link inder overall_header.tpl zu verstecken, dass nur der Admin den sehen kann. Hmm wie war das jetzt noch?!? Suche: <!-- BEGIN switch_user_logged_in --> <a href="./modslist.php" class="mainmenu"><img src="templates/subSilver/images/icon_mini_members...
von x16
04.01.2008 21:00
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: rgister_globals ausschallten
Antworten: 2
Zugriffe: 748

rgister_globals ausschallten

Hab bei mir im Board gesehen, dass die register_globals auf on stehen. Ich würde die aus sicherheitsgründen gerne ausschallten. Ich denke mal ich kann das nicht selber machen sondern muss wahrscheinlich die Jungs von All-inkl anrufen oder. Und sicherlich geht das nicht, dass es nur für mich deaktivi...
von x16
12.12.2007 16:46
Forum: [3.0.x] Mods in Entwicklung
Thema: [Final] NV "Who Was Here?" 1.2.1
Antworten: 1525
Zugriffe: 1176676

So habe es nun hinbekommen. Läuft alles. Was mich nur stört ist, wenn ich in der Konfiguration "Heute" stehen habe kann ich keine Zeit wählen, ist ja auch richtig. Aber wenn ich dann Zeitraum wähle, muss ich erst auf absenden klicken, damit ich eine Zeit eingeben kann, vorher geht es nicht...
von x16
12.12.2007 11:22
Forum: [3.0.x] Installation, Update und Konvertierung
Thema: English ACP->Styles weisse Seite nach RC5-7 u. RC7-8
Antworten: 4
Zugriffe: 2787

Hmm sieht ganz nach der memberlist.php aus.

Kann es sein, dass diese in deinem Forum fehlt? Wenn nein, lade diese mal hoch, dass wir die uns angucken können.
von x16
11.12.2007 22:29
Forum: [3.0.x] Mods in Entwicklung
Thema: [Final] NV "Who Was Here?" 1.2.1
Antworten: 1525
Zugriffe: 1176676

Hmm bei mir steht ständig:

Code: Alles auswählen

Mitglieder: Keine Mitglieder


Nur bots werden gezeigt.

Zur erweiterten Suche