Die Suche ergab 649 Treffer

von Tetischere
16.07.2017 21:52
Forum: Support-Forum
Thema: [Erledigt] [3.2] ich habe Probleme mit den E-Mail für Admin und
Antworten: 9
Zugriffe: 398

Re: [3.2] ich habe Probleme mit den E-Mail für Admin und

Hallo
es kann sein das ich daneben liege, aber hast du in deinem "persönlichem Bereich" eingestellt, das du E-Mails bekommst und keine PN.
Diesen Fehler hatte ich.
von Tetischere
25.04.2017 18:18
Forum: Support-Forum
Thema: [3.2] FAQ bearbeiten
Antworten: 12
Zugriffe: 547

Re: [3.2] FAQ bearbeiten

Danke Mahony, es funktioniert! :grin:
von Tetischere
23.04.2017 22:39
Forum: Support-Forum
Thema: [3.2] FAQ bearbeiten
Antworten: 12
Zugriffe: 547

Re: [3.2] FAQ bearbeiten

ok, dann hilft nur warten.
Danke an beide für die Hilfe!
von Tetischere
23.04.2017 20:46
Forum: Support-Forum
Thema: [3.2] FAQ bearbeiten
Antworten: 12
Zugriffe: 547

Re: [3.2] FAQ bearbeiten

Hallo Mit welchem Editor arbeitest du denn? ich habe Linux und benutze den Bluefish Editor. Wenn die betreffenden Zeilen im Sprachfile entfernt oder auskommentiert werden, kommt es aber reproduzierbar zum vom TE beschriebenen Darstellungsproblem. Im FAQ-System von 3.2 scheint es gravierende Änderung...
von Tetischere
23.04.2017 18:19
Forum: Support-Forum
Thema: [3.2] FAQ bearbeiten
Antworten: 12
Zugriffe: 547

Re: [3.2] FAQ bearbeiten

Hallo
ich möchte einige von Fragen und Antworten aus den FAQs raus nehmen, da sie für unser Vereinsforum nicht nötig sind.
Das mit COPPA war nur ein Beispiel, sorry das ich das nicht erwähnt habe.. :oops:
von Tetischere
23.04.2017 13:25
Forum: Support-Forum
Thema: [3.2] FAQ bearbeiten
Antworten: 12
Zugriffe: 547

[3.2] FAQ bearbeiten

Hallo zusammen
weiß jemand wie man aus den FAQs "Fragen" und "Antworten" raus nehmen kann?
Einfach die

Code: Alles auswählen

 "HELP_FAQ_LOGIN_COPPA_ANSWER'   => '"
aus der help.php zu löschen, geht leider nicht, dann erscheint an der Stelle

Code: Alles auswählen

"HELP_FAQ_LOGIN_COPPA_QUESTION"


Danke!
von Tetischere
12.04.2017 17:09
Forum: Support-Forum
Thema: [3.2] Smilies können nicht installiert werden
Antworten: 13
Zugriffe: 902

Re: [3.2] Smilies können nicht installiert werden

Hallo
hast du die englische Sprachdatei auch auf dem Server liegen? Auch wenn du sie nicht benutzt, braucht das System sie.
von Tetischere
21.03.2017 17:10
Forum: Extension Suche/Anfrage
Thema: [3.2] Knowledge Base
Antworten: 10
Zugriffe: 876

Re: [3.2] Knowledge Base

Super Herzlichen Dank an alle für die Hilfe, funktioniert bestens! :grin:
von Tetischere
20.03.2017 22:45
Forum: Extension Suche/Anfrage
Thema: [3.2] Knowledge Base
Antworten: 10
Zugriffe: 876

Re: [3.2] Knowledge Base

Hallo Udo
ich verstehe es nicht, ich habe dreimal auf phpbb.com gesucht und nichts gefunden..... :oops:
Aber Danke für den Link, weißt du evtl. ob es dafür auch eine deutsche Sprachdatei gibt?
von Tetischere
19.03.2017 19:47
Forum: Extension Suche/Anfrage
Thema: [3.2] Knowledge Base
Antworten: 10
Zugriffe: 876

[3.2] Knowledge Base

Hallo
weiß jemand ob es für 3.2 eine Knowledge Base gibt?
Habe überall gesucht, leider nur ältere Beiträge gefunden :(

Zur erweiterten Suche