Die Suche ergab 40 Treffer

von Philipp87
11.08.2017 09:32
Forum: phpBB in der Schweiz und Liechtenstein
Thema: Kaum zu glauben - aber wo sind all die Schweizer?
Antworten: 8
Zugriffe: 2877

Re: Kaum zu glauben - aber wo sind all die Schweizer?

Kaum möglich, dass es hier keine Schweizer geben soll die ein Interesse an einer Usergruppe haben :roll: Wer ist aus CH und hat ein Forum im Netz??? Grüessli Jutta Hallo Tastenpayer, diese Frage stellte ich mich auch gerade habe gesehen das du das ein Merz drin hasst Ich bin ein Schweizer und habe ...
von Philipp87
18.07.2017 21:53
Forum: Support-Forum
Thema: [3.2] Update auf 3.2.1
Antworten: 35
Zugriffe: 2941

Re: [3.2] Update auf 3.2.1

Aber wann kommt den das Deutschsprachige freigeschaltet??
von Philipp87
16.07.2017 23:18
Forum: Support-Forum
Thema: [Erledigt] [3.2] ich habe Probleme mit den E-Mail für Admin und
Antworten: 9
Zugriffe: 809

Re: [3.2] ich habe Probleme mit den E-Mail für Admin und

An Alle die mir antworten gegeben haben DANKE :grin: :grin: :grin: Jetzt funktioniert es ich habe ein USER gemacht, da kam keine E-mail das es sich jemand Registriert hat, aber dann all ich ein Test Beitrag geschrieben habe war es auf dem PC gekommen, und weil ich meine E-mail auf dem Handy schaue k...
von Philipp87
16.07.2017 22:08
Forum: Support-Forum
Thema: [Erledigt] [3.2] ich habe Probleme mit den E-Mail für Admin und
Antworten: 9
Zugriffe: 809

Re: [3.2] ich habe Probleme mit den E-Mail für Admin und

Hallo es kann sein das ich daneben liege, aber hast du in deinem "persönlichem Bereich" eingestellt, das du E-Mails bekommst und keine PN. Diesen Fehler hatte ich. Hallo Tetischere unter Persönlicher Bereich Einstellung sind alle Einstellungen auf Ja außer mein Status der ist auf nein. Ab...
von Philipp87
16.07.2017 21:43
Forum: Support-Forum
Thema: [Erledigt] [3.2] ich habe Probleme mit den E-Mail für Admin und
Antworten: 9
Zugriffe: 809

Re: [3.2] ich habe Probleme mit den E-Mail für Admin und

Kannst du nur über SMTP Mails versenden? Ich denke nicht denn wenn ich hier wie auf Bild, unten dann auf Testmail Klicke kommt es bei mir ganz normal in den Ordner Posteingang an. Bild ist von dem Ersten Beitrag Wie ist denn die Mail-Konfiguration von deinem Hoster? Muss ich noch herausfinden weiss...
von Philipp87
16.07.2017 15:01
Forum: Support-Forum
Thema: [Erledigt] [3.2] ich habe Probleme mit den E-Mail für Admin und
Antworten: 9
Zugriffe: 809

Re: [3.2] ich habe Probleme mit den E-Mail für Admin und

Hm, wird euch im ACP -> Wartung / Fehler-Protokoll etwas ausgegeben. Wenn ja, wie lautet, die Fehlermeldung? Hallo Talk19zehn danke für deine Antwort, Also diese Fehler meldung zeigt es mir an im Fehler_Protokoll und das schon immer, aber wie du siest ist das datum schon alt das ist auch das neuste...
von Philipp87
16.07.2017 14:14
Forum: Support-Forum
Thema: [Erledigt] [3.2] ich habe Probleme mit den E-Mail für Admin und
Antworten: 9
Zugriffe: 809

Re: [3.2] ich habe Probleme mit den E-Mail für Admin und

Ich habe folgende Einstellungen: https://forum.vfr-oc.de//videos/mail1.png https://forum.vfr-oc.de//videos/mail2.png "Kontakt-EMail-Adresse" und "Antwort-EMail-Adresse" müssen gültige Mail-Adressen sein; können auch ein und dieselbe sein. Wenn die Mails in den Spam-Ordner landen...
von Philipp87
16.07.2017 00:26
Forum: Support-Forum
Thema: [Erledigt] [3.2] ich habe Probleme mit den E-Mail für Admin und
Antworten: 9
Zugriffe: 809

[Erledigt] [3.2] ich habe Probleme mit den E-Mail für Admin und

Guten Abend Profis, Ich bin seit Längeren Zeit, seit ich das Forum habe. Ich versuche es mal zu beschreiben. Ich erhalte nie eine E-Mail ob sich jemand Registriert oder ein Beitrag erstellt hat, das ich den Beitrag Freischalten kann (für den Admin). es kommt nicht. Ich hatte es mit Melmac zusammen g...
von Philipp87
25.08.2016 10:46
Forum: Support-Forum
Thema: braauche Hilfe für phpbb code und Html code
Antworten: 0
Zugriffe: 3865

braauche Hilfe für phpbb code und Html code

Hallo zusammen ich habe eine frage wer kann mir helfen einen php-code zu machen? ich möchte 2 Bilder zum Herunterladen bereitstellen und dass es nachher auch für User geht möchte ich ein Button oben am Editor erstellen weiss jemand den php code denn den HTML sollte stimmen mit diesem <a href="bild.j...
von Philipp87
15.07.2016 22:56
Forum: Extension Support
Thema: Frage für Sitemaps
Antworten: 4
Zugriffe: 562

Re: Frage für Sitemaps

Danke BlackHawk87 um welche Extension geht es denn? ich habe mir den shredder hochgeladen 1 und 2 Wie hast du die denn eingestellt? ein gestellt habe ich ihn so: https://vaterforum.kinderbrockestuebli.ch/viewforum.php?f=10 2016-05-16T21:01:58+00:00 weekly 0.9 https://vaterforum.kinderbrockestuebli.c...

Zur erweiterten Suche