Die Suche ergab 9 Treffer

von Kaho
08.10.2017 16:47
Forum: Extensions in Entwicklung
Thema: [BETA] Advanced Polls
Antworten: 16
Zugriffe: 2657

Re: [BETA] Advanced Polls

hä... komisch.... nu gehts.
Hatte davor nur sondereichen angezeigt bekommen...

Danke^^ :D
von Kaho
08.10.2017 16:10
Forum: Extensions in Entwicklung
Thema: [BETA] Advanced Polls
Antworten: 16
Zugriffe: 2657

Re: [BETA] Advanced Polls

Hey o7

hat jemand einen download für diese mod?
Hab vile gelesen, viele gegoogelt aber nix erreichbar....

Wäre top!

Danke Euch :)
von Kaho
30.09.2017 23:11
Forum: Support-Forum
Thema: [3.2]Stylesheet läd nicht nach Logout
Antworten: 15
Zugriffe: 376

Re: [3.2]Stylesheet läd nicht nach Logout

Oh sorry total überlesen:

pastebin/?mode=view&s=34

Das ist das pastbin vom aktuellen Forumtemplate overall_header :-)

Grüße
von Kaho
30.09.2017 22:54
Forum: Support-Forum
Thema: [3.2]Stylesheet läd nicht nach Logout
Antworten: 15
Zugriffe: 376

Re: [3.2]Stylesheet läd nicht nach Logout

Hey, dieser Mod ersetzt die Registrierung durch ein API System von EVE Online und Checkt ob sich der Pilot in unserer Gruppe befindet... Und teilt automatisch eine Gruppe zu. Ich werde mich mal in der Datenbank umsehen und auch mal bei den Ersteller fragen. Ich setzte parallel nochmal eine frische V...
von Kaho
30.09.2017 22:46
Forum: Support-Forum
Thema: [3.2]Stylesheet läd nicht nach Logout
Antworten: 15
Zugriffe: 376

Re: [3.2]Stylesheet läd nicht nach Logout

Hm...

Bei diesem Mod im ordner styles > all > template > event steht nur
<style>#page-body form {display: none;}</style>

drin... Hatte es zum testen deaktiviert... Wird das der fehler sein?

https://bitbucket.org/snitchashor/php-ext-authevesso
von Kaho
30.09.2017 22:26
Forum: Support-Forum
Thema: [3.2]Stylesheet läd nicht nach Logout
Antworten: 15
Zugriffe: 376

Re: [3.2]Stylesheet läd nicht nach Logout

Hey, Version des Boards: 3.2.1 Theme: simplicity_3.2.1 An den Servereinstellungen ist nichts geändert. Die .htaccess datei hat auch keine rewrite Rule aktiv. .htaccess # e.g.: if your domain is test.com and you installed phpBB # in http://www.test.com/phpBB/index.php you have to set # the statement ...
von Kaho
30.09.2017 18:50
Forum: Support-Forum
Thema: [3.2]Stylesheet läd nicht nach Logout
Antworten: 15
Zugriffe: 376

Re: [3.2]Stylesheet läd nicht nach Logout

Hey, ja das Problem hab ich mit allen Browsern. Der Fehler Tritt nicht auf wenn ich nach dem Logout auf "Forum" klicke. Wenn ich allerdings nach dem Logout oben auf das Headerlogo klicke, kommt das Problem bei mir dauerhaft. Edit: Hmm... Auch im Eingeloggten zustand wenn ich das Headerbild...
von Kaho
30.09.2017 18:41
Forum: Support-Forum
Thema: [3.2]Stylesheet läd nicht nach Logout
Antworten: 15
Zugriffe: 376

Re: [3.2]Stylesheet läd nicht nach Logout

Hey Crizzo, danke für deine schnelle antwort. Login: testacc pw: testacc Url: http://braindead-zombies.org/forum/ konnte das ganze nun ein paar mal schon reproduzieren. Das Forum scheint nach dem Logout nicht auf /forum/ zu linken sondern auf die Seite ohne Endung. Wenn der Style Fehler Auftritt und...
von Kaho
30.09.2017 17:21
Forum: Support-Forum
Thema: [3.2]Stylesheet läd nicht nach Logout
Antworten: 15
Zugriffe: 376

[3.2]Stylesheet läd nicht nach Logout

Hallo zusammen, ich habe gestern das 3.2 Board installiert auf unserem Webspace. Nun habe ich folgendes Problem: Wenn sich jemand Ausloggt (ab und zu auch beim Einloggen) läd das Forum den Stylesheet nicht mehr. Das ganze sieht dann für einige Zeit so aus: http://prntscr.com/grl0qv Auch bei allen Us...

Zur erweiterten Suche