Die Suche ergab 12 Treffer

von Mattes
28.11.2009 11:20
Forum: [3.0.x] Installation, Update und Konvertierung
Thema: Problem mit Update 3.0.6
Antworten: 59
Zugriffe: 7152

Re: Problem mit Update 3.0.6

Also bei mir hat es jetzt super geklappt, nachdem ich das von nickvergessen umgeändert habe und bei mir war die Zeit auf 10 Sekunden gesetzt. Danke für den Tipp. :D
von Mattes
17.09.2009 17:37
Forum: [3.0.x] Installation, Update und Konvertierung
Thema: Bitte um Hilfe...
Antworten: 5
Zugriffe: 183

Re: Bitte um Hilfe...

Bei Ohost hatte ich gestern auch einen Fehler, als ich ein Testforum einrichten wollte. Ich weiß aber leider nicht mehr, wie der war. Früher hatte ich bei Ohost aber nicht so Probleme. Bei mir war irgendwie so etwas, wie keine Datenbank vorhanden und das MySQL wurde als deaktiviert angezeigt, obwohl...
von Mattes
06.09.2009 22:53
Forum: [3.0.x] Mod Suche/Anfragen
Thema: Fotos hochladen
Antworten: 11
Zugriffe: 205

Re: Fotos hochladen

Meinst du so etwas wie die phpBB Gallery Mod?
viewtopic.php?f=88&t=158871&start=0
von Mattes
06.09.2009 13:53
Forum: [3.0.x] Mod Support
Thema: Problem mit SQL bei Mod
Antworten: 4
Zugriffe: 85

Re: Problem mit SQL bei Mod

Hast du den Forencache geleert? Wenn du in den ACP kommst ist direkt auf der ersten Seite die erscheint, eine Funktion dafür. Du musst danach hier suchen: Den Cache leeren Löscht alle Daten des Caches, darunter alle zwischengespeicherten Template-Dateien und Abfragen. Wenn du den gelöscht hast, soll...
von Mattes
16.05.2009 20:28
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Übersicht registrierter Benutzer
Antworten: 2
Zugriffe: 66

Re: Übersicht registrierter Benutzer

Oben rechts sollte Mitglieder stehen. Darauf musst du klicken und schon kommt eine Mitgliederliste.
von Mattes
16.05.2009 12:44
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Themen anpinnen?
Antworten: 7
Zugriffe: 424

Re: Themen anpinnen?

Dann solltest du im Adminbereich gucken, ob die richtige Berechtigung im Forum erteilt ist für Administratoren.
von Mattes
16.05.2009 12:34
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Benutzer-Zeit anders als Forenzeit
Antworten: 4
Zugriffe: 85

Re: Benutzer-Zeit anders als Forenzeit

Hi,
du könntest eine falsche Zeitzone haben und dazu noch die Button Sommerzeit vergessen haben. Das kannst du im persönlichen Bereich überprüfen. Es könnte auch an der eingestellten Boardzeit liegen. Die kannst du im Adminbereich unter Board-Einstellungen umändern.
von Mattes
16.05.2009 12:31
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Themen anpinnen?
Antworten: 7
Zugriffe: 424

Re: Themen anpinnen?

Hey,

unter dem Feld zum Schreiben sollten ein paar Auswahlsmöglichkeiten sein. Diese können aber von der normalen Einstellung her nicht von den Usern gemacht werden.
Das ganze sieht so aus.
Ich hoffe, dass dir das weiterhilft.
von Mattes
16.05.2009 12:24
Forum: [3.0.x] Administration, Benutzung und Betrieb
Thema: Themen anpinnen?
Antworten: 7
Zugriffe: 424

Re: Themen anpinnen?

Du kannst die Themen als Wichtig makieren. Dann stehen sie immer oben. Außerdem kann man sie noch zu Bekanntmachungen machen. Es gibt auch Globale Bekanntmachungen. Dann wird das Thema in jedem Unterforum angezeigt.
von Mattes
15.05.2009 17:37
Forum: Smalltalk
Thema: wie schnell hat sich euer forum entwickelt
Antworten: 178
Zugriffe: 41440

Re: wie schnell hat sich euer forum entwickelt

Beiträge insgesamt 6923 Themen insgesamt 431 Bekanntmachungen insgesamt 6 Wichtig insgesamt 9 Dateianhänge insgesamt 14 Themen pro Tag: 1 Beiträge pro Tag: 14 Benutzer pro Tag: 0 Themen pro Benutzer: 8 Beiträge pro Benutzer: 124 Beiträge pro Thema: 16 Mitglieder insgesamt 56 Board eingerichtet: Mo ...

Zur erweiterten Suche