Die Suche ergab 1012 Treffer

von chris1278
21.10.2018 16:04
Forum: Support-Forum
Thema: [3.2] Immer noch Cookie Probleme
Antworten: 47
Zugriffe: 964

Re: [3.2] Immer noch Cookie Probleme

ist das die direkte adresse oder irgend eine frame umleitung?
von chris1278
21.10.2018 12:47
Forum: Styles, Templates und Grafiken
Thema: [3.2] responsive abschalten
Antworten: 12
Zugriffe: 252

Re: [3.2] responsive abschalten

Ok dann mache folgendes: Die bschreibung bezieht sich jetzt auf den Prosilver style du must das natürlich in allen styles machen die du benutzt. Öffne: root/ext/board3/portal/styles/prosilver/template/event/overall_header_head_append.html Lösche dort folgende Zeilen: <!-- INCLUDECSS ../theme/portal_...
von chris1278
21.10.2018 10:56
Forum: Styles, Templates und Grafiken
Thema: [3.2] responsive abschalten
Antworten: 12
Zugriffe: 252

Re: [3.2] responsive abschalten

Probier folgendes:

Öffne: root/styles/dark vision/theme/stylesheet.css

Finde und lösche das hier:

@import url("responsive.css?v=3.2")

Danach den Foren und Browsercache leeren.
von chris1278
20.10.2018 22:00
Forum: Support-Forum
Thema: [3.2] SQL Fehler "Forum sehen aber nicht lesen" [gelöst]
Antworten: 15
Zugriffe: 275

Re: [3.2] SQL Fehler "Forum sehen aber nicht lesen"

selly bnei dir haben wir ja jetzt ne lösung gefunden aber in dem von dir verlinkten thema wo das mit der gastrolle beschriben wird ist letzter beitrag interesannt: @melmac schreibt Du meinst diesen SQL-Fehler aus dem ersten Baitrag? Der von mir genannte Lösungsansatz funktioniert definitiv - hab den...
von chris1278
20.10.2018 21:24
Forum: Support-Forum
Thema: [3.2] SQL Fehler "Forum sehen aber nicht lesen" [gelöst]
Antworten: 15
Zugriffe: 275

Re: [3.2] SQL Fehler "Forum sehen aber nicht lesen"

Also das problem scheint einfach eine Falsch eingestellte Berechtigung gewesen zu sein. Ich Hatte mich dort heut mal regestriert und mir das angeschaut nach dem ich über das Berechtigungs system von phpbb ein einzelnes Forum die gruppenrechte auf Nur lesender Zugriff gestellt hatte. Waren die Fehler...
von chris1278
20.10.2018 19:41
Forum: Support-Forum
Thema: [3.2] SQL Fehler "Forum sehen aber nicht lesen" [gelöst]
Antworten: 15
Zugriffe: 275

Re: [3.2] SQL Fehler "Forum sehen aber nicht lesen"

Mahony Reicht es nicht einfach aus einen benutzer mit dem namen zu regestrieren und den in die gast gruppe zu schieben?

oder hat dieser etwa sonder einstellungen als ein normal user
von chris1278
20.10.2018 17:30
Forum: Extensions in Entwicklung
Thema: [3.1][3.2][FORK] LF who was here
Antworten: 177
Zugriffe: 3210

Re: [3.1][3.2][FORK] LF who was here

kein problem gerne aber jetzt läuft beides wieder so wie es soll denk ich.
von chris1278
20.10.2018 17:28
Forum: Extensions in Entwicklung
Thema: [3.1][3.2][FORK] LF who was here
Antworten: 177
Zugriffe: 3210

Re: [3.1][3.2][FORK] LF who was here

ja geanu so ist es. aber ich hab luke mal vorgeschlagen das er evtl. mal überlegt bei einer seiner nächsten version etwas in der art einzubauen die prüft ob das besagte modul aktiv ist und vor deaktivierung einfach ne warnung rausgibt. das würde es auch anderen evtl. erleichtern. allerdings liegt da...
von chris1278
20.10.2018 17:24
Forum: Extensions in Entwicklung
Thema: [3.1][3.2][FORK] LF who was here
Antworten: 177
Zugriffe: 3210

Re: [3.1][3.2][FORK] LF who was here

du kannst das nach dem update vom wwh wieder aktivieren. das problem ist einfach das das modul von kirk auf vorhanden sein des wwh forks von luke prüft und daher bei deaktivierung diese fehlermeldung erzeugt.
von chris1278
20.10.2018 17:18
Forum: Extensions in Entwicklung
Thema: [3.1][3.2][FORK] LF who was here
Antworten: 177
Zugriffe: 3210

Re: [3.1][3.2][FORK] LF who was here

gib ma den link zu deinem forum bitte

Zur erweiterten Suche